Inviare topic in un forum. Mancano tasti


Inviare topic in un forum. Mancano tasti

Messaggio Da alexbasi il Mar 22 Set 2009 - 13:00

Ciao a tutti, ho cercato per varie ore una soluzione al mio problema ma senza successo.
Ho creato 1 forum, è ancora in fase di configurazione. Il problema principale è che non riesco in nessun modo ad inviare un topic in ogni forum che ho creato. I tasti NUOVO, RISPONDERE, CITAZIONE, MODIFICARE ecc.ecc. non sono presenti nella scheramata. Come posso risolvere il problema?
Ho provato da vari PC ma il problema è lo stesso.

Per ulteriori info sul problema sono qua al PC e risponderò subito. Grazie

alexbasi
Nuovo membro

Messaggi : 3

http://secondostipedio.forumattivo.com
alexbasi è stato ringraziato dall'autore di questo topic.

semplicissimo...

Messaggio Da OliviaLufkin il Mar 22 Set 2009 - 17:14

Semlicissimo basta che imposti il pannello di controllo nella visulaizzazione AVANZATO vai in VISUALIZZAZIONE > in IMMAGINI&COLORI sotto trovi GESTIONE DELLE IMMAGINI e da lì inserisci le immagini sia dei bottoni per Postare che per modificare tutte le varie immagini per tutto il forum.


Ultima modifica di OliviaLufkin il Mar 22 Set 2009 - 17:23, modificato 1 volta

OliviaLufkin
Nuovo membro

Sesso : Femminile
Età : 24
Messaggi : 30
Località : Italia


http://forumattivo.com
OliviaLufkin è stato ringraziato dall'autore di questo topic.

Re: Inviare topic in un forum. Mancano tasti

Messaggio Da alexbasi il Mar 22 Set 2009 - 17:20

...C'erano tutti i TASTI tranne quello del NUOVO TOPIC!!!
Penso di aver risolto grazie a te.

Ti devo un caffè Wink o un mojito, dipende dai gusti Very Happy Very Happy

alexbasi
Nuovo membro

Messaggi : 3

http://secondostipedio.forumattivo.com
alexbasi è stato ringraziato dall'autore di questo topic.

Re: Inviare topic in un forum. Mancano tasti

Messaggio Da OliviaLufkin il Mar 22 Set 2009 - 17:25

Di niente mi fa piacere aiutare chi è in difficoltà, mi fa sentire utile ^v^

OliviaLufkin
Nuovo membro

Sesso : Femminile
Età : 24
Messaggi : 30
Località : Italia


http://forumattivo.com
OliviaLufkin è stato ringraziato dall'autore di questo topic.

Re: Inviare topic in un forum. Mancano tasti

Messaggio Da alexbasi il Mar 22 Set 2009 - 22:53

Ok allora happy ti basterà 1 semplice grazie e risparmio sul caffè eheh

alexbasi
Nuovo membro

Messaggi : 3

http://secondostipedio.forumattivo.com
alexbasi è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum