Lentezza Forum


Pagina 8 di 9 Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Seguente

Risolto Lentezza Forum

Messaggio Da Restar il Mar 30 Giu 2009 - 14:00

Promemoria primo messaggio :

Ho provato ad aprire il mio forum e mi è lentissimo a caricare. Quando poi ( dopo un po' di tempo ) carica il tutto non mi visualizza le immagini, lo stesso succede con questo forum di aiuto e mi riesce davvero difficle muovermi all'interno del mio e questo forum. Ieri mi filava liscio tutto mi potete aiutare? Un'altra piccola richista, se questo è un problema che è già accaduto vi prego di inserire i link perchè ripeto: mi riesce difficile cercare visto che ci mette un bel po di tempo a caricare. Grazie mille in anticipo aspetto risposte. In basso mi esce il triangolo giallo con ! e scritto Errore nella visualizzazione della pagine.

Aspetto risposte.

Restar
avatar
Restar
Sono un nuovo membro :)

Messaggi : 7

Vedi il profilo dell'utente http://digimonworldgdr.forumattivo.com
Restar è stato ringraziato dall'autore di questo topic.

Risolto Il mio forum non funziona bene da tempo

Messaggio Da Achille il Lun 14 Dic 2009 - 0:11

Cari amministratori non so perchè da qualche tempo il mio forum ha problemi di connessione, in pratica spunta soltanto l'intestazione e poi la pagina e bianca. Speravo che il problema si risolvesse da solo e invece persiste. Per favore datemi una mano perchè non so che cosa fare.
www.historicamente.net

Aspettando risposta, vi ringrazio!

Achille
Sono un nuovo membro :)

Messaggi : 25

Vedi il profilo dell'utente http://storicamente.forumattivo.com
Achille è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da daniele il Lun 14 Dic 2009 - 10:12

confermo. Ho visto subito l'intestazione e il lungo riquadro a sinistra.
Il forum solo cliccando su Indice.
Anche il mio si apre con lentezza, forse più di te. Ma io ho il Portale, non solo il forum.
Sospettavo fosse il codice per visualizzare la frase scorrevole, che hai anche tu. Ma ... non so.
Provato ad 'alleggerire' la pagina?
avatar
daniele
***

Sesso : Maschile
Età : 56
Messaggi : 116
Località : Napoli


Vedi il profilo dell'utente http://vangelo.forumattivo.com
daniele è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Annalisa il Lun 14 Dic 2009 - 15:15

Io sono entrata e mi ha indirizzato sul portale, poi cliccando su indice mi sembra anche abbastanza veloce. Forse nel frattempo hai sistemato qualche codice?
avatar
Annalisa
*****

Sesso : Femminile
Età : 57
Messaggi : 684
Località : Palermo


Vedi il profilo dell'utente http://centovetrine.forumattivo.com
Annalisa è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da the crow il Lun 14 Dic 2009 - 19:22

nel codice dell'orologio di babbo natale c'e' un link attivo ...toglilo. ciao auguri
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da papero il Mar 15 Dic 2009 - 14:25

anche il nostro Forum da qualche giorno è lento e ora non funziona Sad
avatar
papero
Sono un nuovo membro :)

Sesso : Maschile
Età : 43
Messaggi : 43

Vedi il profilo dell'utente http://inlinea.forumattivo.com
papero è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da the crow il Mar 15 Dic 2009 - 16:10

togli lo script della neve...vedi se migliora....se "si" devi mettere quello dell'anno scorso.ciao
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da papero il Mar 15 Dic 2009 - 16:12

ok
grazie
mi puoi dare quello dell'anno scorso ? Very Happy
avatar
papero
Sono un nuovo membro :)

Sesso : Maschile
Età : 43
Messaggi : 43

Vedi il profilo dell'utente http://inlinea.forumattivo.com
papero è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da the crow il Mar 15 Dic 2009 - 21:16

Qui ...facci sapere. auguri
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da papero il Mer 16 Dic 2009 - 11:45

grazie
ora provo e vi tengo aggiornati

Buon Natale se non ci sentiamo prima santa
avatar
papero
Sono un nuovo membro :)

Sesso : Maschile
Età : 43
Messaggi : 43

Vedi il profilo dell'utente http://inlinea.forumattivo.com
papero è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da eva il Gio 17 Dic 2009 - 9:06

si anche io ho notato il mio forum alquanto lento. Non si naviga agevolmente...
mi domando: cos'e' che potrebbe causare appesantimento?
1) codici in frame?
2) immagini con estensioni particolari?

questo e' il mio indirizzo:
http://evastella.forumattivo.com

mi date un parere per favore?
avatar
eva
Sono un nuovo membro :)

Sesso : Femminile
Età : 53
Messaggi : 43

Vedi il profilo dell'utente http://evastella.forumattivo.com
eva è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da the crow il Gio 17 Dic 2009 - 21:14

il tuo forum a me carica velocemente...hai provato la classica pulitura etc..etc.auguroni
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Ospite il Gio 17 Dic 2009 - 22:36

Salve !

come The Crow disse, cancella i dati di navigazione del browser. (tutti i dati)

Saluti

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da eva il Ven 18 Dic 2009 - 12:55

ahh ok dite che si tratta di problemi legati al mio pc...
ok provo allora. Il mio problema sostanzialmente era che gli altri non riuscissero a navigare agevolmente... ma se mi dite che a voi funziona bene, allora ok, grazie mille happy

auguri a tutti!!!!
avatar
eva
Sono un nuovo membro :)

Sesso : Femminile
Età : 53
Messaggi : 43

Vedi il profilo dell'utente http://evastella.forumattivo.com
eva è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da papero il Lun 21 Dic 2009 - 17:30

nulla
non è la neve
anche ora il forum nel pomeriggio si blocca e abbiamo il messaggio d'errore generico, quella della pagina dei lavori in corso
avatar
papero
Sono un nuovo membro :)

Sesso : Maschile
Età : 43
Messaggi : 43

Vedi il profilo dell'utente http://inlinea.forumattivo.com
papero è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da the crow il Lun 21 Dic 2009 - 23:25

che dirti ..io lo apro e lo apro bene...ogni tanto ci riprovo...vediamo ce vedo anch'io la pagina di errore. auguroni
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto problema illiweb e forum risolto!!!!

Messaggio Da peppone il Ven 15 Gen 2010 - 22:11

grazie ragazzi e ragazze!
tutto a posto da 4 ore circa.

buonanotte
peppone
avatar
peppone
***

Sesso : Maschile
Messaggi : 198

Vedi il profilo dell'utente http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da peppone il Sab 16 Gen 2010 - 11:18

beh... oddio...proprio TUTTO no...il contatore non si carica ec illiweb ci mette un secolo. a parte quello il resto è ok
avatar
peppone
***

Sesso : Maschile
Messaggi : 198

Vedi il profilo dell'utente http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da peppone il Sab 16 Gen 2010 - 11:23

ora è tutto a posto.
mi piacerebbe che anche che qualcuno mi spiegasse che cosa è successo ieri...mi ero molto preoccupato.
avatar
peppone
***

Sesso : Maschile
Messaggi : 198

Vedi il profilo dell'utente http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Rey! il Ven 22 Gen 2010 - 19:16

Buon giorno,

Abbiamo effettuato una manutenzione sui nostri server
il problema è stato risolto!
ciao.
avatar
Rey!
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 2050
Località : Milano


Vedi il profilo dell'utente http://aiuto.forumattivo.it
Rey! è stato ringraziato dall'autore di questo topic.

Risolto Forum molto lento ed a volte non accessibile...

Messaggio Da bono979 il Dom 28 Mar 2010 - 15:23

Come da titolo nella giornata di oggi il forum è molto lento e da qualche decina di minuti va a intermittenza... a volte si collega, altre volte (già parecchie) non carica invece la pagina...

Ci sono aggiornamenti in corso e sarà solo un problema temporaneo?

Grazie mille dell'attenzione... Wink


Ultima modifica di bono979 il Sab 10 Apr 2010 - 18:50, modificato 1 volta
avatar
bono979
****

Sesso : Maschile
Messaggi : 488
Località : U2Market.com


Vedi il profilo dell'utente http://www.u2market.com
bono979 è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Lisali il Dom 28 Mar 2010 - 15:24

stesso problema
avatar
Lisali
Veterano dello staff

Sesso : Femminile
Età : 53
Messaggi : 2087
Località : Biella


Vedi il profilo dell'utente http://trasognoerealta.forumattivo.com/
Lisali è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Spacca il Dom 28 Mar 2010 - 15:44

anche a me...
ho la connessione con chiavetta...
mi salta la connessione perchè troppo lento!
avatar
Spacca
Meritattivo
Meritattivo

Sesso : Maschile
Età : 21
Messaggi : 3007
Località : Varese


Vedi il profilo dell'utente http://mywiki.tk
Spacca è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Ospite il Dom 28 Mar 2010 - 16:12

Anche a me e a volte mi dà la pagina bianca.

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da adolfo il Dom 28 Mar 2010 - 16:37

pure da me. è lentissimo
avatar
adolfo
**
**

Sesso : Maschile
Età : 22
Messaggi : 80
Località : catania


Vedi il profilo dell'utente http://greed.pforum.biz/index.htm
adolfo è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Assyrianspirit il Dom 28 Mar 2010 - 16:44

Sí anche a me!

Assyrianspirit
Sono un nuovo membro :)

Sesso : Femminile
Età : 32
Messaggi : 11
Località : italia


Vedi il profilo dell'utente http://alfemminile.azureforum.com/
Assyrianspirit è stato ringraziato dall'autore di questo topic.

Pagina 8 di 9 Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum