Problema durante la creazione di un forum


Problema durante la creazione di un forum

Messaggio Da Stefickk il Lun 5 Ott 2009 - 22:55

Buonasera, mi sono accostato da pochissimo a questa piattaforma e purtroppo già mi trovo costretto a richiedere dei chiarimenti: dopo aver compilato diligentemente tutti i campi del form per la creazione di un nuovo forum e ripetuto la parola d'ordine, confermo la creazione di quello che dovrebbe essere il mio nuovo forum ma purtroppo il risultato che ottengo è una pagina completamente bianca, completamente vuota e niente di niente che assomigli vagamente a un forum. C'è qualcosa che non ho fatto, ho fatto non correttamente oppure è "solo" un problema di forumattivo.com? Ringrazio fin da ora per la disponibilità.
avatar
Stefickk
Sono un nuovo membro :)

Sesso : Maschile
Età : 31
Messaggi : 4
Località : Castelletto di Cuggiono (MI)


Vedi il profilo dell'utente http://colorparati.forumattivo.com
Stefickk è stato ringraziato dall'autore di questo topic.

Re: Problema durante la creazione di un forum

Messaggio Da VikyCullen il Mar 6 Ott 2009 - 1:12

ciao, non so come risponderti perchè sono nella tua stessa situazione. ho provato 5 volte ma niente.
mi faresti sapere se hai una risposta? grazie happy

VikyCullen
Sono un nuovo membro :)

Sesso : Femminile
Età : 25
Messaggi : 1
Località : milano


Vedi il profilo dell'utente http://twilighhome.forumcommunity.net/
VikyCullen è stato ringraziato dall'autore di questo topic.

Re: Problema durante la creazione di un forum

Messaggio Da IL Barista il Mar 6 Ott 2009 - 13:47

Dovrebbe esserci una manutenzione in corso, o qualcosa del genere....
avatar
IL Barista
***

Sesso : Maschile
Età : 21
Messaggi : 165

Vedi il profilo dell'utente http://ilbar.topic-zone.com
IL Barista è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum