Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

il Form-post dei messaggi si muove


Risolto il Form-post dei messaggi si muove

Messaggio Da marthaweb il Lun 25 Gen 2010, 16:33

Ciao!!!!

Dopo i vari problemini di routine nell'aprire un nuovo forum....
si passa a scriverci sopra.... ed ho riscontrato questo problemino....

Posto un nuovo messaggio.... mi accingo a scrivere utilizzando anche gli strumenti di formattazione, inserimento immaigni, colori ecc.....

il problema è che appena passo il mouse sui pulsanti (senza cliccare)
la mia form del messaggio scende in basso mantenendo in primo piano i pulsanti "Anteprima" "inviare"

ma creando così serie difficolta nella stesura di messaggi,
la form si ristabilisce dopo poco, ma se ritorno con il mouse sui pulsanti è nuovamente scombinato....

Spero sia chiaro spiegato così.....

Aiutatemi please!!!! Ho sistemato tutto e ora questo bug...... uffa.....

Grazie in anticipo!!!!!!

Marthaweb :star:

marthaweb
Sono un nuovo membro :)

Sesso : Femminile
Messaggi : 40

Vedere il profilo dell'utente http://petercincotti.forumotion.net/
marthaweb è stato ringraziato dall'autore di questo topic.

Risolto Re: il Form-post dei messaggi si muove

Messaggio Da VIRTUALDEEJAY il Lun 25 Gen 2010, 22:05

Buonsera marthaweb,
mi dici per cortesia che versione usi?
Così per fare le prove anche sul mio forum e vedere se succede anche a me.
Grazie.
Bye



VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 45
Messaggi : 3997
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: il Form-post dei messaggi si muove

Messaggio Da marthaweb il Lun 25 Gen 2010, 22:43

Ciao!!!!

Mi pare fosse "Invision - console - con l'ultimo stile"

Infatti ho provato a cambiare la versione e con altre non mi da questo problema....ho più o meno risolto cambiando la versione e gestendo i colori..... anche se ho dovuto risistemare tutto.... ma preferisco che ci si possa scrivere liberamente con gli ottimi tools a disposizione, il cambiare tonalità di colore è un problema mariginale !!!!

Grazie 1000 per la risposta!

-Marthaweb- :star:

marthaweb
Sono un nuovo membro :)

Sesso : Femminile
Messaggi : 40

Vedere il profilo dell'utente http://petercincotti.forumotion.net/
marthaweb è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum