Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

nel mio forum non si vedono piu' le firme delle utenti


Risolto nel mio forum non si vedono piu' le firme delle utenti

Messaggio Da stefy il Lun 25 Gen 2010, 19:07

ciao a tutti ,allora posto il mio problema ,in poche parole nel mio forum ad alcune utenti al posto della firma esce una scritta rossa
con scritto

solo gli amministratori possono vedere questo link ,

sapete di cosa si tratta

sto' diventando matta per capire il problema

stefy
Sono un nuovo membro :)

Sesso : Femminile
Età : 41
Messaggi : 39
Località : pesaro


Vedere il profilo dell'utente http://segretidimamme.forumattivo.com
stefy è stato ringraziato dall'autore di questo topic.

Risolto Re: nel mio forum non si vedono piu' le firme delle utenti

Messaggio Da Ospite il Lun 25 Gen 2010, 21:03

Ciao Stefy,
se visualizzi qualcosa di simile a questo...



prova a controllare in Pannello Generale Categorie e Forum
questo tipo di permessi...



Se non è quello il problema attendi la risposta di qualcuno più esperto.

Saluti

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum