Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Forum sparito! Pagina bianca con un link solamente!


Risolto Forum sparito! Pagina bianca con un link solamente!

Messaggio Da Gas75 il Ven 04 Giu 2010, 11:38

Salve,
mi sta succedendo una cosa stranissima.
Navigavo nel mio forum, quando cliccando per tornare in home page, invece di visualizzare quest'ultima, è apparsa una pagina bianca, con titolo "Free" e con solamente il testo linkato: "You can returno to the index..."
Il sorgente della pagina è questo:
Codice:






Free


[url=http://aiuto.forumattivo.it/[url=http://aiuto.forumattivo.it/view-source:http://brendon.forumattivo.com/]/[/url]]You can return to the index...[/url]

La pagina si ricarica continuamente...

Cosa diamine sta succedendo al mio forum?
Il link è http://brendon.forumattivo.com/forum.htm

Gas75
***

Sesso : Maschile
Età : 41
Messaggi : 135

Vedere il profilo dell'utente http://brendon.forumattivo.com/
Gas75 è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum sparito! Pagina bianca con un link solamente!

Messaggio Da VIRTUALDEEJAY il Ven 04 Giu 2010, 13:21

Buongiorno Gas75,vedo il tuo forum perfettamente...



VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 45
Messaggi : 3993
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum sparito! Pagina bianca con un link solamente!

Messaggio Da Gas75 il Ven 04 Giu 2010, 15:51

Ora sì, ma cosa può essere successo?
Rischio qualcosa in termini di perdita di messaggi o sezioni se dovesse ripetersi?

PS: il codice che ho postato è cambiato!

Gas75
***

Sesso : Maschile
Età : 41
Messaggi : 135

Vedere il profilo dell'utente http://brendon.forumattivo.com/
Gas75 è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum sparito! Pagina bianca con un link solamente!

Messaggio Da Spacca il Ven 04 Giu 2010, 18:32

anche a me era successo...
ho cancellato le cookies del forum
ho cancellato la cronologia
ho riavviato il pc

e tutto è tornato come prima!

Spacca
Meritattivo
Meritattivo

Sesso : Maschile
Età : 20
Messaggi : 3007
Località : Varese


Vedere il profilo dell'utente http://mywiki.tk
Spacca è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum sparito! Pagina bianca con un link solamente!

Messaggio Da Gas75 il Ven 04 Giu 2010, 19:32

Non so se quanto hai fatto sia stato funzionale, perché a me si è ripristinato da solo...

Se lo staff mi può rassicurare che non ci sono "instabilità" di piattaforma, il caso può considerarsi risolto. happy

Gas75
***

Sesso : Maschile
Età : 41
Messaggi : 135

Vedere il profilo dell'utente http://brendon.forumattivo.com/
Gas75 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum