Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema di immagini sul forum


Risolto Problema di immagini sul forum

Messaggio Da Melahel il Mar 29 Giu 2010, 13:35

Salve cercavo se qualcuno avesse avuto il mio problema di recente, ma non mi è parso, in tutto il mio forum di recente stanno sparendo tutte le immagini legate a sfondo e bottoni del forum fino alle immagini di sezione,tanto da renderlo incomprensibile... Tutto ciò dipende dal server,quaindi presumo sia un problema temporaneo, oppure c'è qualche problema di altra natura? Ancora devo ricaricare (spero di no... Shocked ) tutte le immagini oppure posso aspettare che la cosa si sitemi?
Grazie.

http://ilsentierodiluce.forumattivo.com/portal.htm


Ultima modifica di Melahel il Gio 08 Lug 2010, 23:04, modificato 1 volta

Melahel
**
**

Sesso : Femminile
Età : 32
Messaggi : 52
Località : Sardegna


Vedere il profilo dell'utente http://www.ilsentierodiluce.forumattivo.com/
Melahel è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da XSync il Mar 29 Giu 2010, 13:47

Salve Melahel,

Ho visto il tuo Forum ( complimenti... Molto bello ) e non mi sembra ci siano problemi...

Potrebbe essere un errore della tua connessione, o magari il problema si è risolto.

Comunque, se invece dell' Immagine appare un contorno bianco e al centro un foglio piccolo strappato con dei disegni ( ), vuol dire che l' immagine non è rintracciabile.
Possibili cause :
Non trovabile sul server.
Filtro intermedio che impedisce di raggiungere l' Immagine.
Controlla di non avere filtri e che il Link diretto dell' Immagine porti effettivamente all' Immagine. Il problema potrebbe essere dell' Host.

Se invece l' Immagine non compare proprio, può essere un link sbagliato che Forumattivo reindirizza su un immagine vuota. Quindi, prova a guardare se il Link è corretto.

Mi dispiace ma non saprei che altro suggerirti.

Ciao!

XSync
*****

Sesso : Maschile
Età : 19
Messaggi : 592
Località : Genova


Vedere il profilo dell'utente http://illydium.ace.st/
XSync è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da Melahel il Gio 01 Lug 2010, 16:48



Questo è lo screen del forum,a me appare così... a te no???
Grazie per avermi risposto... happy

Melahel
**
**

Sesso : Femminile
Età : 32
Messaggi : 52
Località : Sardegna


Vedere il profilo dell'utente http://www.ilsentierodiluce.forumattivo.com/
Melahel è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da stella860 il Sab 03 Lug 2010, 06:08

salve sto cercando di mettere delle immagini sulla pagina principale del forum
ma metto il link dell'imagine dove vorrei metterle ma ma una volta inserite nn si vedono da nessuna parte della home page forse sbaglio posto ? mi potete indicare x favore come fare e dove postare il link ? vorrei mettere l'immagine a destra o sinistra della pagina grazie in anticipo ciao

stella860
Sono un nuovo membro :)

Sesso : Femminile
Età : 56
Messaggi : 8
Località : usa


Vedere il profilo dell'utente http://farfallablu.forumativo.com/index.htm
stella860 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da Ospite il Sab 03 Lug 2010, 09:14

Io ho avuto lo stesso problema qualche giorno fà l' ho risolto ricaricando le immagini su un altro hosting.

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da Nerissa il Sab 03 Lug 2010, 13:09

Ciao,

È che il server ha cancellato le immagini.

devono ricaricare le immagini sul server stesso o in un altro.

son71 ha scritto:l' ho risolto ricaricando le immagini su un altro hosting.

Ricorda :
Se la tua domanda è stata risolta, modifica il titolo e metti l'icona

:zen:

Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3456
Località : Spagna


Vedere il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da stella860 il Dom 04 Lug 2010, 01:16

grazie della risposta ritento e vi faro' sapere come e' andata ciao

stella860
Sono un nuovo membro :)

Sesso : Femminile
Età : 56
Messaggi : 8
Località : usa


Vedere il profilo dell'utente http://farfallablu.forumativo.com/index.htm
stella860 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da Spacca il Dom 04 Lug 2010, 10:22

Ricorda :
Se la tua domanda è stata risolta, modifica il titolo e metti l'icona

Spacca
Meritattivo
Meritattivo

Sesso : Maschile
Età : 20
Messaggi : 3007
Località : Varese


Vedere il profilo dell'utente http://mywiki.tk
Spacca è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da Melahel il Lun 05 Lug 2010, 14:18

Non ho ancora risolto,appena vedo cambiamenti e risolvo cambio lo stato...

Melahel
**
**

Sesso : Femminile
Età : 32
Messaggi : 52
Località : Sardegna


Vedere il profilo dell'utente http://www.ilsentierodiluce.forumattivo.com/
Melahel è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da the crow il Lun 05 Lug 2010, 16:30

temo che devi ricaricare tutte le immagini e bottoni..ho preso l'url del tuo bottone ( portale ) http://i43.tinypic.com/2w69euh.gif clikkaci sopra quarda dove porta..poi o caricato un'immagine dal tuo hosting e funziona bene..che dirti prova a fare una piccola modifica al bottone e ricaricalo , vedi che succede altrimenti cambia hosting. Very Happy

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da Spacca il Lun 05 Lug 2010, 17:09

Come ha detto the crow le immagini non sono attive!
non ci sono!

Spacca
Meritattivo
Meritattivo

Sesso : Maschile
Età : 20
Messaggi : 3007
Località : Varese


Vedere il profilo dell'utente http://mywiki.tk
Spacca è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema di immagini sul forum

Messaggio Da Melahel il Gio 08 Lug 2010, 23:04

Ho ricaricato le immagini mancanti,ora funziona tutto bene. Era un problema di Hosting delle immagini.
Grazie a tutti!!! Wink

Melahel
**
**

Sesso : Femminile
Età : 32
Messaggi : 52
Località : Sardegna


Vedere il profilo dell'utente http://www.ilsentierodiluce.forumattivo.com/
Melahel è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum