Problema con accenti


Attenzione Problema con accenti

Messaggio Da D|sturbia il Ven 16 Lug 2010 - 11:11

salve a tutti
scusate non sono sicura che questa sia la sezione giust, eventualmente per favore spostatela.
ho il seguente problema: scrivo post che scompaiono nel nulla... un post più o meno lunghetto, una volta postato, si riduce a non più di 3 o 4 parole.
da cosa può dipendere?
grazie

D|sturbia
Nuovo membro

Messaggi : 8

http://siamopeggiodeinomadi.forumattivo.com
D|sturbia è stato ringraziato dall'autore di questo topic.

Attenzione Problema con accenti

Messaggio Da Ospite il Ven 16 Lug 2010 - 12:01

Questa mattina c'è un grosso problema sul forum...

Prima la sezione degli annunci scorrevoli (tra banner e corpo del forum), si vedeva fissa sopra le sezioni del forum...

Adesso quando un utente apre un messaggio e vi mette una parola con l'accento, da lì in avanti non si vede più niente... ovvero:

testo che voglio scrivere:

"ecco quà le modanature... continua "

faccio click su "inviare" e quello che si vede è:

"ecco qu"

cosa è successo??

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da D|sturbia il Ven 16 Lug 2010 - 12:04

abbiamo da poco notato che i post vengono troncati alla prima lettera accentata. spiegarlo è più complesso che capirlo ma se entrate sul mio forum nel tred "i forzati dei farmaci, il business delle cavie umane" nella sezione "seriamente parlando", si capisce chiaramente

D|sturbia
Nuovo membro

Messaggi : 8

http://siamopeggiodeinomadi.forumattivo.com
D|sturbia è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da robirob il Ven 16 Lug 2010 - 12:12

Anch'io ho lo stesso problema sul mio forum. Quando si scrive un post sia nella "risposta breve" che facendo "rispondi" normalmente tutto il testo del post una volta postato scompare e ne rimangono solo alcune parole iniziali.
Un problema che ho riscontrato da oggi... qualcuno ha qualche risposta a proposito?
avatar
robirob
Nuovo membro

Messaggi : 19

http://www.epocaravan.forumattivo.com
robirob è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da robirob il Ven 16 Lug 2010 - 12:15

...succede anche nel mio forum... scompare tutto il testo dopo l'accento!
avatar
robirob
Nuovo membro

Messaggi : 19

http://www.epocaravan.forumattivo.com
robirob è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da D|sturbia il Ven 16 Lug 2010 - 12:17

@robirob ha scritto:Anch'io ho lo stesso problema sul mio forum. Quando si scrive un post sia nella "risposta breve" che facendo "rispondi" normalmente tutto il testo del post una volta postato scompare e ne rimangono solo alcune parole iniziali.
Un problema che ho riscontrato da oggi... qualcuno ha qualche risposta a proposito?

noi abbiamo risolto non usando le lettere accentate ma l'apostrofo... però che noia. e poi accadono robe strane nei quote, nei nick. ma da spiegare è impossibile

D|sturbia
Nuovo membro

Messaggi : 8

http://siamopeggiodeinomadi.forumattivo.com
D|sturbia è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da Ospite il Ven 16 Lug 2010 - 12:25

anche dopo l'apostrofo si sono accorti adesso

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da Lion il Ven 16 Lug 2010 - 12:26

stesso problema
avatar
Lion
Nuovo membro

Sesso : Maschile
Messaggi : 21
Località : Milano


http://leonisinasce.forumattivo.com/forum.htm
Lion è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da Ospite il Ven 16 Lug 2010 - 12:30

allora è generalizzato della piattarforma... forse...

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da miss susy il Ven 16 Lug 2010 - 12:32

speriamo venga risolto presto...

miss susy
Nuovo membro

Sesso : Femminile
Età : 55
Messaggi : 7
Località : Roma


http://epocaravan.forumattivo.com/forum.htm
miss susy è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da Lion il Ven 16 Lug 2010 - 12:34

cmq non succede in tutti i forum
avatar
Lion
Nuovo membro

Sesso : Maschile
Messaggi : 21
Località : Milano


http://leonisinasce.forumattivo.com/forum.htm
Lion è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da ladyspoon il Ven 16 Lug 2010 - 12:45

è accaduto anche a me stamattina nel mio forum, ho dovuto scrivere lo stesso post varie volte... Rolling Eyes
avatar
ladyspoon
Veterano dello staff
Veterano dello staff

Sesso : Femminile
Età : 41
Messaggi : 149
Località : ovunque il cuore chiama


http://ladyspoon.forumattivo.com
ladyspoon è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da XSync il Ven 16 Lug 2010 - 13:19

Avete provato a evidenziare il testo? Più che altro per sapere se in testo dopo non c'è più o soltanto ha il colore della pagina...

Vorrei inoltre chiedere se nell' edizione del messaggio il testo appare ancora.

Queste domande per capire meglio il problema.

Grazie,
Ciao!
avatar
XSync
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 592
Località : Genova


http://illydium.ace.st/
XSync è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da Ospite il Ven 16 Lug 2010 - 13:24

evidenziando il testo non c'è, e modificando il messaggio non c'è più niente dopo l'accento...

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da miss susy il Ven 16 Lug 2010 - 13:34

ah no?

miss susy
Nuovo membro

Sesso : Femminile
Età : 55
Messaggi : 7
Località : Roma


http://epocaravan.forumattivo.com/forum.htm
miss susy è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da XSync il Ven 16 Lug 2010 - 14:13

OK.

Non ho idea di cosa possa essere scusatemi...
avatar
XSync
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 592
Località : Genova


http://illydium.ace.st/
XSync è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da Lion il Ven 16 Lug 2010 - 14:41

no no
avatar
Lion
Nuovo membro

Sesso : Maschile
Messaggi : 21
Località : Milano


http://leonisinasce.forumattivo.com/forum.htm
Lion è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da Ospite il Ven 16 Lug 2010 - 14:49

Due argomenti uniti riguardanti lo stesso problema

Probabilmente il problema è dovuto a prove per futuri aggiornamenti.

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Attenzione Re: Problema con accenti

Messaggio Da VIRTUALDEEJAY il Mar 27 Lug 2010 - 21:08

Salve,

Nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in
ForumAttivo :good:


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4014
Località : Parma (PR)


http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum