problemino dopo cambio versione


Risolto problemino dopo cambio versione

Messaggio Da simo748s il Dom 18 Lug 2010 - 23:18

salve a tutti, ho un piccolo problemino di impaginazione della prima pagina (l'Indice) del mio forum..

ieri volevo fare delle prove cambiando la versione da "invision" a "phpBB2"


avendo visto che mi si sposta un p˛ tutta l'impaginazione pure sulla Home Page ho rimesso la versione Invision,
ora mi ritrovo che il nome della sezione del forum si trova tutto a sinistra e l'icona di segnalazione di nuovi messaggi sopra una parte del testo, coprendomi le prime 3-4 lettere..

come faccio per spostare il testo pi¨ a destra per non farci stare l'icona sopra???

Grazie


Ultima modifica di simo748s il Lun 19 Lug 2010 - 0:25, modificato 1 volta

simo748s
Nuovo membro

Sesso : Maschile
EtÓ : 35
Messaggi : 20
LocalitÓ : Perugia


http://umbriaminibikeforum.forumattivo.com
simo748s Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: problemino dopo cambio versione

Messaggio Da VIRTUALDEEJAY il Dom 18 Lug 2010 - 23:27

Buonasera simo748s,
questo capita spesso quamdo si passa da una versione all'altra.
Il mio consiglio Ŕ (indipendentemente dalla versione che vuoi utilizzare) di risistemarti una a una tutte le sezioni o tentare un ripristino del tema accedendo al pannello degli attrezzi.
Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
EtÓ : 46
Messaggi : 4014
LocalitÓ : Parma (PR)


http://www.virtualdeejay.net
VIRTUALDEEJAY Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: problemino dopo cambio versione

Messaggio Da VIRTUALDEEJAY il Dom 18 Lug 2010 - 23:30

Puoi provare a reinserire le immagini (se c'erano) che sono state sostituite da questo:


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
EtÓ : 46
Messaggi : 4014
LocalitÓ : Parma (PR)


http://www.virtualdeejay.net
VIRTUALDEEJAY Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: problemino dopo cambio versione

Messaggio Da simo748s il Lun 19 Lug 2010 - 0:07

in che senso tentare a risistemarmi le sezioni???

nelle impostazioni delle singole categorie vedo che Ŕ tutto apposto scratch


ripristino del tema?????

Grazie, era quello che mi serviva Wink
mentre stavo scrivendo le domande da farti ho fatto delle prove, e facendo il ripristino alla data precedente alla modifica tutto Ŕ tornato com'era Wink

ora devo togliere tutti i trattini che ho messo per far apparire il testo fuori dall'icona :affraid:

Grazie mille per l'aiuto Wink
problema risolto

simo748s
Nuovo membro

Sesso : Maschile
EtÓ : 35
Messaggi : 20
LocalitÓ : Perugia


http://umbriaminibikeforum.forumattivo.com
simo748s Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: problemino dopo cambio versione

Messaggio Da the crow il Lun 19 Lug 2010 - 0:11

@simo748s ha scritto:ora mi ritrovo che il nome della sezione del forum si trova tutto a sinistra e l'icona di segnalazione di nuovi messaggi sopra una parte del testo, coprendomi le prime 3-4 lettere..come faccio per spostare il testo pi¨ a destra per non farci stare l'icona sopra???Grazie
questa e' di facile soluzione basta che vai : pannello > generale > forum > configurazione... >



per il resto fai come dice virtual ricontrolla tutto o ripristina il forum al giorno precedente..con

visualizzazione > stile > amministrazione temi...>



Very Happy
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: problemino dopo cambio versione

Messaggio Da the crow il Lun 19 Lug 2010 - 0:15

:affraid: ...stesso tempo Very Happy.......chiudi spaccaa.
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: problemino dopo cambio versione

Messaggio Da simo748s il Lun 19 Lug 2010 - 0:22

grazie grazie grazie, sicuramente Ŕ un post di aiuto per i prossimi che ne avranno bisogno Wink

comunque il forum Ŕ questo qui:
http://umbriaminibikeforum.forumattivo.com/forum.htm


Ultima modifica di simo748s il Lun 19 Lug 2010 - 0:32, modificato 2 volte

simo748s
Nuovo membro

Sesso : Maschile
EtÓ : 35
Messaggi : 20
LocalitÓ : Perugia


http://umbriaminibikeforum.forumattivo.com
simo748s Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: problemino dopo cambio versione

Messaggio Da the crow il Lun 19 Lug 2010 - 0:29

non esagerare con i grazie altrimenti Embarassed
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: problemino dopo cambio versione

Messaggio Da simo748s il Lun 19 Lug 2010 - 0:33

esagerato :good:

quando passa spacca a chiudere spero che elimini pure questi messaggi di spam LOL LOL

simo748s
Nuovo membro

Sesso : Maschile
EtÓ : 35
Messaggi : 20
LocalitÓ : Perugia


http://umbriaminibikeforum.forumattivo.com
simo748s Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: problemino dopo cambio versione

Messaggio Da Spacca il Lun 19 Lug 2010 - 8:47

non Ŕ SPAM...
Arena aveva detto che si poteva (con moderazione) al fine di aiutare gli utenti...

Visto che il problema sembra risolto chiudo
e sposto in Problemi risolti
avatar
Spacca
Veterano dello staff
Veterano dello staff

Sesso : Maschile
EtÓ : 21
Messaggi : 3007
LocalitÓ : Varese


http://mywiki.tk
Spacca Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum