NON SI VEDE IL FORUM CON INTERNET EXPLORER


Pagina 1 di 2 1, 2  Seguente

Risolto NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da donato il Dom 25 Lug 2010 - 1:36

Salve, un problema importante, almeno per me.
Dopo che accedo al forum con internet explorer, vedo tutte le cornice del widget, fuorchè il forum. Non solo io ma tutti i membri e utenti
Chi mi aiuta?
Grazie


Ultima modifica di donato il Mer 28 Lug 2010 - 18:10, modificato 3 volte (Motivazione : Modificato il titolo per facilitarne la ricerca)
avatar
donato
**
**

Sesso : Maschile
Età : 69
Messaggi : 55
Località : campania


Vedi il profilo dell'utente http://mosca-club-sud.first-forum.com/
donato è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da VIRTUALDEEJAY il Dom 25 Lug 2010 - 8:26

Buongiorno Donato,
l'argomento è stato più volte trattato qui:

http://aiuto.forumattivo.it/problemi-risolti-f62/problemi-visualizzazione-forum-con-explorer-t8270.htm?highlight=explorer

Può essere utile rileggere le discussioni precedenti.
Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4007
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da donato il Dom 25 Lug 2010 - 10:57

Ciao VIRTUALDEEJAY,

Non ho trovato niente al mio problema,
Ti metto il link: http://mosca-club-sud.first-forum.com/forum.htm
funzione tutto con fire fox va una meraviglia, quelli che utilizzano explorer non vedono l'indice argomenti.
Fammi sapere...ciao
avatar
donato
**
**

Sesso : Maschile
Età : 69
Messaggi : 55
Località : campania


Vedi il profilo dell'utente http://mosca-club-sud.first-forum.com/
donato è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da VIRTUALDEEJAY il Dom 25 Lug 2010 - 11:46

E' risaputo che Internet Explorer da diversi problemi soprattutto con questa piattaforma,io stesso mi connetto con Firefox.

Unico consiglio che osso darti (come scritto nelle discussioni precedenti Pag.5) è di cambiare Browser.
Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4007
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da donato il Dom 25 Lug 2010 - 12:00

Lo scoperto anchio, il problema che molti membri non pratici di computer a mala appena mandano un messaggio, e stanno con internet explorer.
Cercavo di ovviare l'inconveniente...ciao
avatar
donato
**
**

Sesso : Maschile
Età : 69
Messaggi : 55
Località : campania


Vedi il profilo dell'utente http://mosca-club-sud.first-forum.com/
donato è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da Ospite il Dom 25 Lug 2010 - 12:04

Donato, puoi attivare il mio account sul tuo forum?

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da donato il Dom 25 Lug 2010 - 12:06

certo Slotcar
avatar
donato
**
**

Sesso : Maschile
Età : 69
Messaggi : 55
Località : campania


Vedi il profilo dell'utente http://mosca-club-sud.first-forum.com/
donato è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da Ospite il Dom 25 Lug 2010 - 12:18

Grazie, con IE7 effettivamente non si vede l'indice del forum. Con Opera si visualizza tutto, anche se la grafica è un pò diversa. Con Firefox non so, non lo uso.
Comunque secondo me è solo un problema temporaneo, probabilmente in poco tempo sarà di nuovo tutto visibile anche con IE.
Mi dispiace di non poterti dare notizie più confortanti Very Happy

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da donato il Dom 25 Lug 2010 - 12:29

Grazie comungue, aspetteremo microsoft, se trovo altri mezzi te li comunico...ciao
avatar
donato
**
**

Sesso : Maschile
Età : 69
Messaggi : 55
Località : campania


Vedi il profilo dell'utente http://mosca-club-sud.first-forum.com/
donato è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da VIRTUALDEEJAY il Dom 25 Lug 2010 - 13:04

Slotcar ha scritto:Con Firefox non so, non lo uso



Con Firefox lo vedo perfettamente.

Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4007
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da Ospite il Dom 25 Lug 2010 - 13:37

Solo per curiosità Donato, ma non hai mai visualizzato l'indice del forum con IE, oppure hai avuto questo problema dopo magari qualche modifica al pannello o l'inserimento di qualche codice o cose del genere?

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da the crow il Dom 25 Lug 2010 - 17:37

lo vedo perfettamente anche con IE..puo' essere un problema di caricamento pagina (spingi F5) ..non vi fate prendere dal panico il forum di base si vede bene sia con IE che con FF...(sarebbe controproducente per la piattaforma )con IE non puoi vedere delle funzioni aggiuntive tipo i bordi rotondi o altre cose che con FF puoi vederli..ma questo e' un'altro discorso.

avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da peppone il Lun 26 Lug 2010 - 1:44

io lo vedo benissimo sia con internet explorer che con firefox, googlechrome ed opera.

saluti
peppone
avatar
peppone
***

Sesso : Maschile
Messaggi : 198

Vedi il profilo dell'utente http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da donato il Lun 26 Lug 2010 - 8:55

Salve, quello che non vedo con IE e la pagina del forum con argomenti
mi e sparita ho fatto anche (f5) niente... che devo fare?
avatar
donato
**
**

Sesso : Maschile
Età : 69
Messaggi : 55
Località : campania


Vedi il profilo dell'utente http://mosca-club-sud.first-forum.com/
donato è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da ladyspoon il Lun 26 Lug 2010 - 11:01

purtroppo ha ragione anche con internet explorer 8 non si vede quella parte.
Con firefox e crhome invece non ci sono problemi. Ma vedrai che risolvono, chi di dovere segnalerà il problema ai tecnici e si risolverà happy
avatar
ladyspoon
***

Sesso : Femminile
Età : 41
Messaggi : 149
Località : ovunque il cuore chiama


Vedi il profilo dell'utente http://ladyspoon.forumattivo.com
ladyspoon è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da the crow il Lun 26 Lug 2010 - 19:26

io non so dirti...non sono registrato e non riesco a vederlo...se apri il forum vedo. Very Happy
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da donato il Lun 26 Lug 2010 - 21:26

ciao the crow
http://mosca-club-sud.first-forum.com/index.htm
questo e l'indirizzo se ti registri...ti attivo
ciao
avatar
donato
**
**

Sesso : Maschile
Età : 69
Messaggi : 55
Località : campania


Vedi il profilo dell'utente http://mosca-club-sud.first-forum.com/
donato è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da the crow il Lun 26 Lug 2010 - 22:53

no..non mi posso registrare a tutti i forum della piattaforma,apri il forum e ti dico quello che vedo. Very Happy
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da donato il Lun 26 Lug 2010 - 23:31

ok fammi sapere
avatar
donato
**
**

Sesso : Maschile
Età : 69
Messaggi : 55
Località : campania


Vedi il profilo dell'utente http://mosca-club-sud.first-forum.com/
donato è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da the crow il Lun 26 Lug 2010 - 23:43

ok quando e' aperto lo controllo con IE, FF,OPERA...poi ti dico Very Happy
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da will2012 il Mar 27 Lug 2010 - 13:53

Io vedo benissimo con internet explorer, prova a cliccare F5 in modo da ressettare internet explorer. Very Happy
avatar
will2012
**
**

Sesso : Maschile
Età : 45
Messaggi : 75
Località : lugano


Vedi il profilo dell'utente http://magicfreedom.forumattivo.it/forum
will2012 è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da Nitri il Mar 27 Lug 2010 - 15:58

Ho anch io
lo stesso problema
avatar
Nitri
Sono un nuovo membro :)

Messaggi : 27

Vedi il profilo dell'utente http://www.tifosidelbari.clubme.net
Nitri è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da donato il Mer 28 Lug 2010 - 14:11

Salve ho risolto il problema, dopo una una modica fatta hai membri, non era stato registrata i permessi speciali.
Grazie per il vostro impegno

ps: non so dove mettere la risposta "RISOLTO"
avatar
donato
**
**

Sesso : Maschile
Età : 69
Messaggi : 55
Località : campania


Vedi il profilo dell'utente http://mosca-club-sud.first-forum.com/
donato è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da Spacca il Mer 28 Lug 2010 - 14:34

Edita il messaggio e poi metti l'icona risolto!
avatar
Spacca
Meritattivo
Meritattivo

Sesso : Maschile
Età : 21
Messaggi : 3007
Località : Varese


Vedi il profilo dell'utente http://mywiki.tk
Spacca è stato ringraziato dall'autore di questo topic.

Risolto Re: NON SI VEDE IL FORUM CON INTERNET EXPLORER

Messaggio Da Vic Mackey il Mer 28 Lug 2010 - 16:44

donato ha scritto:

ps: non so dove mettere la risposta "RISOLTO"

Modifica il tuo primo messaggio in questa discussione e spunta sull'icona verde con scritto "Risolto" quindi conferma Wink

Bye
avatar
Vic Mackey
****

Sesso : Maschile
Età : 22
Messaggi : 308
Località : Sardegna


Vedi il profilo dell'utente
Vic Mackey è stato ringraziato dall'autore di questo topic.

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum