problema browser


In corso problema browser

Messaggio Da daniele il Mar 27 Lug 2010 - 9:15

uso Firefox 3.6.8 e quando vado al Portale del forum che gestisco mi si blocca.
Potreste controllare?
Con precedenti versioni di Firefox funzionava.

Se vi Ŕ possibile, potreste controllare anche con Chrome ed Opera?
Con Internet Explorer 8 nessun problema.
avatar
daniele
***

Sesso : Maschile
EtÓ : 55
Messaggi : 116
LocalitÓ : Napoli


Vedi il profilo dell'utente http://vangelo.forumattivo.com
daniele Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema browser

Messaggio Da Spacca il Mar 27 Lug 2010 - 9:31

hai messo qualche plug-in?
avatar
Spacca
Meritattivo
Meritattivo

Sesso : Maschile
EtÓ : 20
Messaggi : 3007
LocalitÓ : Varese


Vedi il profilo dell'utente http://mywiki.tk
Spacca Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema browser

Messaggio Da DarkLeo il Mar 27 Lug 2010 - 11:26

E' un Problema della versione nuova di Mozilla Firefox.
Infatti, appena apro il Browser, devo aspettare circa 5 Minuti, perchŔ si blocca la pagina di avvio.
E' del tutto normale, ti consiglio di cambiare Browser, usando Google Chrome.
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
EtÓ : 20
Messaggi : 1784
LocalitÓ : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema browser

Messaggio Da daniele il Gio 29 Lug 2010 - 9:25

@Spacca ha scritto:hai messo qualche plug-in?
no.
Tranne i tradizionali QuickTime, Java, RealPlayer ...
avatar
daniele
***

Sesso : Maschile
EtÓ : 55
Messaggi : 116
LocalitÓ : Napoli


Vedi il profilo dell'utente http://vangelo.forumattivo.com
daniele Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema browser

Messaggio Da daniele il Gio 29 Lug 2010 - 9:26

@DarkLeo ha scritto:E' un Problema della versione nuova di Mozilla Firefox.
Infatti, appena apro il Browser, devo aspettare circa 5 Minuti, perchŔ si blocca la pagina di avvio.
E' del tutto normale, ti consiglio di cambiare Browser, usando Google Chrome.
grazie.
Penso di provare prima a togliere qualcosa dalla pagina Portale. Pu˛ darsi sia qualcosa che ho aggiunto io.
avatar
daniele
***

Sesso : Maschile
EtÓ : 55
Messaggi : 116
LocalitÓ : Napoli


Vedi il profilo dell'utente http://vangelo.forumattivo.com
daniele Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema browser

Messaggio Da Nerissa il Mar 10 Ago 2010 - 15:20

Ciao,

prova a eliminare i dati del browser, cache, cookies, ecc.

dopo averlo fatto mi dica se funziona.

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
LocalitÓ : Spagna


Vedi il profilo dell'utente http://aiuto.forumattivo.com
Nerissa Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema browser

Messaggio Da DarkLeo il Gio 2 Set 2010 - 12:13

Salve,

Nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento Ŕ in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in
ForumAttivo :good:
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
EtÓ : 20
Messaggi : 1784
LocalitÓ : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum