html nuovi utenti disattivato


Risolto html nuovi utenti disattivato

Messaggio Da Amelia il Gio 5 Ago 2010 - 14:00

Nel pannello di amministrazione ho l'html attivato da sempre e fino a qualche giorno fa non ho mai avuto problemi. Da un paio di giorni i nuovi iscritti hanno l'html disattivato di default, cosa che prima non accadeva. Cosa devo fare per ovviare a questo problema?

Grazie

Amelia
Nuovo membro

Sesso : Femminile
EtÓ : 61
Messaggi : 4
LocalitÓ : VESUVIO


http://amelia.forumattivo.com
Amelia Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: html nuovi utenti disattivato

Messaggio Da the crow il Gio 5 Ago 2010 - 19:09

giusto un paio di giorni fa c'e stato questo..aspetta forse e' un problema temporaneo Very Happy
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: html nuovi utenti disattivato

Messaggio Da Amelia il Gio 5 Ago 2010 - 19:36

Si questo lo sapevo, ma ho voluto comunque segnalare il problema. Tra l'altro pensavo di poter intervenire io nel profilo degli utenti e attivare l'html (i miei utenti non sono ragazzini smanettoni, tutt'altro, e spesso li devo guidare passo passo) ma ho visto che non Ŕ possibile.

Comunque non mi resta che aspettare e sperare che sia come dici tu.

Grazie

Amelia
Nuovo membro

Sesso : Femminile
EtÓ : 61
Messaggi : 4
LocalitÓ : VESUVIO


http://amelia.forumattivo.com
Amelia Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum