Scende la Neve....


Pagina 1 di 4 1, 2, 3, 4  Seguente

Scende la Neve....

Messaggio Da Granuz il Mar 18 Dic 2007 - 14:45

Ciao ragazzi, la neve funziona benissimo ( ci credo con sto freddo! :albino: ) se la metto qui: generale>indice>config.>Altre mede meta , ma lo slide delle foto della galleria che ho nel portale, non funziona pi¨, rimane la crocetta X come se non fosse possibile recuperare le foto. A questo punto ho pensato di inserirlo in un modulo del portale, da come ho letto qui sembra possibile, ho creato il nuovo modulo e l'ho inserito, ma niente da fare. A: come risolvo il primo problema? B: eventualmente come risolvo il secondo?

Vi ringrazio per l'aiuto
Roberto
avatar
Granuz
**
**

Sesso : Maschile
EtÓ : 55
Messaggi : 62
LocalitÓ : varese


Vedi il profilo dell'utente http://www.repartocorse2.com
Granuz Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Admin il Mar 18 Dic 2007 - 16:21

Ciao,

Mirna te risponderÓ tra poco

A prestissimo happy
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
EtÓ : 37
Messaggi : 1017
LocalitÓ : qui


Vedi il profilo dell'utente http://aiuto.forumattivo.it
Admin Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Bzc_Phoenix182 il Mar 18 Dic 2007 - 18:34

come faccio ad inserire la neve?? seguo le indicazioni di granuz ma ste altre mede meta dove sn??help...aiutatm Very Happy

Bzc_Phoenix182
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 35
Messaggi : 32

Vedi il profilo dell'utente
Bzc_Phoenix182 Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Mirna il Mar 18 Dic 2007 - 20:32

Hai controllato di avere un codice giusto? che browser usi?
avatar
Mirna
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


Vedi il profilo dell'utente http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Morlok il Mar 18 Dic 2007 - 23:12

sono in generale>indice>configurazione... a metÓ pagina circa vedi questa voce, di fianco vedi una finestrella dove inserire il codice, se ti serve un codice semplice ad efficace dimmelo che ti passo il mio, hosto il file snow.js sul mio sito quindi non ci sono problemi
avatar
Morlok
***

Sesso : Maschile
EtÓ : 33
Messaggi : 152

Vedi il profilo dell'utente http://agapornismania.forumattivo.com
Morlok Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Bzc_Phoenix182 il Mer 19 Dic 2007 - 0:13

Mirna ha scritto:Hai controllato di avere un codice giusto? che browser usi?
allora io uso firefox,ho trovato un codice su un sito nel quale mi compare la neve poi se copio il codice e lo metto nel forum nel portale cm argomento come ho letto in un'altra sezione qui del forum non succede niente

Bzc_Phoenix182
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 35
Messaggi : 32

Vedi il profilo dell'utente
Bzc_Phoenix182 Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Bzc_Phoenix182 il Mer 19 Dic 2007 - 0:22

Morlok ha scritto:sono in generale>indice>configurazione... a metÓ pagina circa vedi questa voce, di fianco vedi una finestrella dove inserire il codice, se ti serve un codice semplice ad efficace dimmelo che ti passo il mio, hosto il file snow.js sul mio sito quindi non ci sono problemi
...il codice mi servirÓ sicuro quindi ti ringrazio sin da ora allora in generale>indice>configurazione ho : Nome sito,descrizione sito,titolo dell'indice,forum in costruzione,forum in vacanza,linga per difetto,formato della data,fuso orario canestro,scarico del canestro,accettare i banner,poi la sezione dei messaggi : argomenti per pagina,messaggi per pagina,soglia di messaggi per essere popolare,numero massimo per le opzioni dei sondaggi,personaliz.la formula di un post-it,di un avviso,separare avvisi e post-it,pubblicare la leggenda degli stattuti...,attivare l'editore esteso del messaggio,attivare WYSIWIG ( che devo ancora capire cosa sia e a cosa serve),poi in opzioni diverse forum c'Ŕ il modo per resettare un utente o il forum...basta =( help ah sta baffato avanzato non semplice

Bzc_Phoenix182
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 35
Messaggi : 32

Vedi il profilo dell'utente
Bzc_Phoenix182 Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Mirna il Mer 19 Dic 2007 - 7:35

scusa da questo tuo ultimo messaggio cosa vorresti sapere?

Il codice per la neve va messo in un nuovo modulo per il portale oppure in messaggio sull'indice per l'indice non come argomento.

aspetto cosa vuoi sapere dopo il tuo ultimo messaggio che Ŕ parecchio inconprensibile .
avatar
Mirna
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


Vedi il profilo dell'utente http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Bzc_Phoenix182 il Mer 19 Dic 2007 - 11:42

Mirna ha scritto:scusa da questo tuo ultimo messaggio cosa vorresti sapere?

Il codice per la neve va messo in un nuovo modulo per il portale oppure in messaggio sull'indice per l'indice non come argomento.

aspetto cosa vuoi sapere dopo il tuo ultimo messaggio che Ŕ parecchio inconprensibile .
rispondevo a marlok che mi diceva dv potevo trovare lo spazio per inserire il codice ma qnd faccio il percorso che lui mi dice trovo solo quelle voci che ho elencato,ok grazie cmq ci provo solo ho bisogno del codice =(

Bzc_Phoenix182
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 35
Messaggi : 32

Vedi il profilo dell'utente
Bzc_Phoenix182 Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Mirna il Mer 19 Dic 2007 - 12:02

Visto che Morlok ha giÓ il codice pronto te lo passa lui Very Happy
avatar
Mirna
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


Vedi il profilo dell'utente http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Morlok il Mer 19 Dic 2007 - 12:02

usa la modalitÓ avanzata
Bzc_Phoenix182 ha scritto:
Morlok ha scritto:sono in generale>indice>configurazione... a metÓ pagina circa vedi questa voce, di fianco vedi una finestrella dove inserire il codice, se ti serve un codice semplice ad efficace dimmelo che ti passo il mio, hosto il file snow.js sul mio sito quindi non ci sono problemi
...il codice mi servirÓ sicuro quindi ti ringrazio sin da ora allora in generale>indice>configurazione ho : Nome sito,descrizione sito,titolo dell'indice,forum in costruzione,forum in vacanza,linga per difetto,formato della data,fuso orario canestro,scarico del canestro,accettare i banner,poi la sezione dei messaggi : argomenti per pagina,messaggi per pagina,soglia di messaggi per essere popolare,numero massimo per le opzioni dei sondaggi,personaliz.la formula di un post-it,di un avviso,separare avvisi e post-it,pubblicare la leggenda degli stattuti...,attivare l'editore esteso del messaggio,attivare WYSIWIG ( che devo ancora capire cosa sia e a cosa serve),poi in opzioni diverse forum c'Ŕ il modo per resettare un utente o il forum...basta =( help ah sta baffato avanzato non semplice

hai sbagliato percorso, sei andato su generale>config>config: il mio percorso era generale>indice>config
usa la modalitÓ avanzata

il codice che ti do Ŕ tale quale al mio, ogni tanto lo modifico secondo le mie esigenze quindi potresti vedere un p˛ meno neve alcune volte

Codice:
<script type="text/javascript" src="http://agapornis.helloweb.eu/snow.js"></script>
avatar
Morlok
***

Sesso : Maschile
EtÓ : 33
Messaggi : 152

Vedi il profilo dell'utente http://agapornismania.forumattivo.com
Morlok Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Bzc_Phoenix182 il Mer 19 Dic 2007 - 13:01

Morlok ha scritto:usa la modalitÓ avanzata
Bzc_Phoenix182 ha scritto:
Morlok ha scritto:sono in generale>indice>configurazione... a metÓ pagina circa vedi questa voce, di fianco vedi una finestrella dove inserire il codice, se ti serve un codice semplice ad efficace dimmelo che ti passo il mio, hosto il file snow.js sul mio sito quindi non ci sono problemi
...il codice mi servirÓ sicuro quindi ti ringrazio sin da ora allora in generale>indice>configurazione ho : Nome sito,descrizione sito,titolo dell'indice,forum in costruzione,forum in vacanza,linga per difetto,formato della data,fuso orario canestro,scarico del canestro,accettare i banner,poi la sezione dei messaggi : argomenti per pagina,messaggi per pagina,soglia di messaggi per essere popolare,numero massimo per le opzioni dei sondaggi,personaliz.la formula di un post-it,di un avviso,separare avvisi e post-it,pubblicare la leggenda degli stattuti...,attivare l'editore esteso del messaggio,attivare WYSIWIG ( che devo ancora capire cosa sia e a cosa serve),poi in opzioni diverse forum c'Ŕ il modo per resettare un utente o il forum...basta =( help ah sta baffato avanzato non semplice

hai sbagliato percorso, sei andato su generale>config>config: il mio percorso era generale>indice>config
usa la modalitÓ avanzata

il codice che ti do Ŕ tale quale al mio, ogni tanto lo modifico secondo le mie esigenze quindi potresti vedere un p˛ meno neve alcune volte

Codice:
<script type="text/javascript" src="http://agapornis.helloweb.eu/snow.js"></script>

grazie per l'aiuto infatti sbagliavo percorso =) cmq l'ho inserito ma nel forum non parte la neve ,cmq per metterla nel portale devo inserirla in qlke modulo??

Bzc_Phoenix182
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 35
Messaggi : 32

Vedi il profilo dell'utente
Bzc_Phoenix182 Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Granuz il Mer 19 Dic 2007 - 13:56

Granuz ha scritto:Ciao ragazzi, la neve funziona benissimo ( ci credo con sto freddo! :albino: ) se la metto qui: generale>indice>config.>Altre mede meta , ma lo slide delle foto della galleria che ho nel portale, non funziona pi¨, rimane la crocetta X come se non fosse possibile recuperare le foto. A questo punto ho pensato di inserirlo in un modulo del portale, da come ho letto qui sembra possibile, ho creato il nuovo modulo e l'ho inserito, ma niente da fare. A: come risolvo il primo problema? B: eventualmente come risolvo il secondo?

Vi ringrazio per l'aiuto
Roberto

Ragazzi scusate, ma ancora non ho ricevuto risposta. Mi dite almeno la procedura per metterlo in un modulo del portale? e PErchŔ secondo voi se lo metto in generale>indice>config.>Altre mede meta il modulo del portale che fa apparire le miniature in slide della galleria non funziona pi¨?.

Oppure, Ŕ possibile inserire un altro script per la neve che richiami una gif? e non il simbolo dell'asterisco?
Vi ringrazio per le vostre risposte e pizza pagata! santa
avatar
Granuz
**
**

Sesso : Maschile
EtÓ : 55
Messaggi : 62
LocalitÓ : varese


Vedi il profilo dell'utente http://www.repartocorse2.com
Granuz Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Bzc_Phoenix182 il Mer 19 Dic 2007 - 14:08

Granuz ha scritto:
Granuz ha scritto:Ciao ragazzi, la neve funziona benissimo ( ci credo con sto freddo! :albino: ) se la metto qui: generale>indice>config.>Altre mede meta , ma lo slide delle foto della galleria che ho nel portale, non funziona pi¨, rimane la crocetta X come se non fosse possibile recuperare le foto. A questo punto ho pensato di inserirlo in un modulo del portale, da come ho letto qui sembra possibile, ho creato il nuovo modulo e l'ho inserito, ma niente da fare. A: come risolvo il primo problema? B: eventualmente come risolvo il secondo?

Vi ringrazio per l'aiuto
Roberto

Ragazzi scusate, ma ancora non ho ricevuto risposta. Mi dite almeno la procedura per metterlo in un modulo del portale? e PErchŔ secondo voi se lo metto in generale>indice>config.>Altre mede meta il modulo del portale che fa apparire le miniature in slide della galleria non funziona pi¨?.

Oppure, Ŕ possibile inserire un altro script per la neve che richiami una gif? e non il simbolo dell'asterisco?
Vi ringrazio per le vostre risposte e pizza pagata! santa
...io ho provato ad inserirlo nel portale come modulo ma niente da fare non parte,per il problema che hai non ti saprei dire
ciao

Bzc_Phoenix182
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 35
Messaggi : 32

Vedi il profilo dell'utente
Bzc_Phoenix182 Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Morlok il Mer 19 Dic 2007 - 14:58

per il portale devi sentire qualcun'altro perchŔ io non uso il portale nel mio forum, mi spiace
avatar
Morlok
***

Sesso : Maschile
EtÓ : 33
Messaggi : 152

Vedi il profilo dell'utente http://agapornismania.forumattivo.com
Morlok Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da sergio18 il Mer 19 Dic 2007 - 16:24

ma io nn ho capito come mettere la neve sul forum (non il portale).
Ho preso questo codice:

Codice:
<script type="text/javascript" src="http://agapornis.helloweb.eu/snow.js"></script>

poi sono andato in GENERALE-INDICE-CONFIGURAZIONE e poi? dove lo devo mettere?
Io ho provato a metterlo in: Amministrazione dei tuoi Metatags
ma non esce nulla (ho firefox).
Cosa sbaglio?



PS. ma non esistono VERI e PROPRI temi per il nostro forum??? E come si metterebbero poi?

sergio18
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 32
Messaggi : 28

Vedi il profilo dell'utente
sergio18 Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Morlok il Mer 19 Dic 2007 - 18:24

tutto giusto, poi metti il tutto si


altre mede meta
avatar
Morlok
***

Sesso : Maschile
EtÓ : 33
Messaggi : 152

Vedi il profilo dell'utente http://agapornismania.forumattivo.com
Morlok Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Bzc_Phoenix182 il Mer 19 Dic 2007 - 19:09

Morlok ha scritto:tutto giusto, poi metti il tutto si


altre mede meta

a me non parte nel forum =( fatto tutto ma nn parte la neve

Bzc_Phoenix182
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 35
Messaggi : 32

Vedi il profilo dell'utente
Bzc_Phoenix182 Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Morlok il Mer 19 Dic 2007 - 19:30

hai inserito il codice giusto? lo hai inserito in altre mede meta? hai firefox 2.0? hai risp a tutte queste domande si?
avatar
Morlok
***

Sesso : Maschile
EtÓ : 33
Messaggi : 152

Vedi il profilo dell'utente http://agapornismania.forumattivo.com
Morlok Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da sergio18 il Mer 19 Dic 2007 - 20:39

io ho impostato il codice, lo inserito in altre mede meta, ho firefox (ma ho provato anche iexplorer), risultato?

NON FUNZIONA NULLA

come mai???

sergio18
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 32
Messaggi : 28

Vedi il profilo dell'utente
sergio18 Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Morlok il Mer 19 Dic 2007 - 20:44

si si ho capito il perchŔ.... perchŔ i server dove Ŕ hostato il file sono temporaneamente offline, asp che ti passo un altro link
avatar
Morlok
***

Sesso : Maschile
EtÓ : 33
Messaggi : 152

Vedi il profilo dell'utente http://agapornismania.forumattivo.com
Morlok Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Morlok il Mer 19 Dic 2007 - 20:48



questo dovrebbe andare...
avatar
Morlok
***

Sesso : Maschile
EtÓ : 33
Messaggi : 152

Vedi il profilo dell'utente http://agapornismania.forumattivo.com
Morlok Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Morlok il Mer 19 Dic 2007 - 20:49

si va appena provato!
avatar
Morlok
***

Sesso : Maschile
EtÓ : 33
Messaggi : 152

Vedi il profilo dell'utente http://agapornismania.forumattivo.com
Morlok Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da sergio18 il Mer 19 Dic 2007 - 21:11

ma dove sta il codice, nn vedo nulla...

sergio18
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 32
Messaggi : 28

Vedi il profilo dell'utente
sergio18 Ŕ stato ringraziato dall'autore di questo topic.

Re: Scende la Neve....

Messaggio Da Bzc_Phoenix182 il Gio 20 Dic 2007 - 1:34

Morlok ha scritto:

questo dovrebbe andare...

allora l'ho messo nel posto giusto la neve esce ma mi si ingrippa firefox perchŔ mi fa apparire il portale in modo strano,brutto!
sergio se citi questo post di marlok ti esce il codice all'interno,cmq ora mi tocca controllare la versione di firefox,grazie

Ho controllato ora ho la versione 2.00.11 il problema Ŕ che quando carico la pagina del portale e del forum mi esce la neve ma mi si trasforma la pagina e diventa a tutta bianca con le icone sparse per la pagina mentre le altre pagine vanno bene ( poi senza far niente mi nevica anke il portale,bah,help!

Bzc_Phoenix182
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 35
Messaggi : 32

Vedi il profilo dell'utente
Bzc_Phoenix182 Ŕ stato ringraziato dall'autore di questo topic.

Pagina 1 di 4 1, 2, 3, 4  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum