Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

il forum dei forum si carica male con IE


Risolto il forum dei forum si carica male con IE

Messaggio Da peppone il Gio 19 Ago 2010, 00:38

scusatemi, probabilmente ve ne sarete già accorti ma questo forum (di aiuto tra amministratori di forum) si carica malissimo con Internet Explorer a partire da stamattina. non saprei come spiegarvi...tutta l'impaginazione è diversa e parecchie scritte sono quasi illeggibili poichè una sopra l'altra.
con gli altri browser (mozilla, opera e googlechrome) invece tutto ok.
saluti
peppone

peppone
***

Sesso : Maschile
Messaggi : 198

Vedere il profilo dell'utente http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da Diego il Gio 19 Ago 2010, 02:07

segnalo pure io che ho problemi con explorer riguardanti la chat.. Rolling Eyes

Diego
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 2249
Località : arezzo


Vedere il profilo dell'utente http://www.folliacity.it/blog-1.html
Diego è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da the crow il Gio 19 Ago 2010, 02:42

l'ho gia segnato oggi pomeriggio (ieri per chi legge) alla staff con delle immagini Very Happy

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da peppone il Lun 23 Ago 2010, 02:38

anche con safari ed arora si vede bene. solo con internet explorer è un problema: tutto strano...messaggi incompleti, righe sopra righe...

peppone
***

Sesso : Maschile
Messaggi : 198

Vedere il profilo dell'utente http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da DarkLeo il Lun 23 Ago 2010, 09:29

Già sono stati avvertiti gli Amministratori, di questo problema.
Al momento, per una corretta navigazione, cambiate Browser.

DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 19
Messaggi : 1784
Località : Italia


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da Nerissa il Ven 27 Ago 2010, 14:02

Ciao,

è un problema di browser, non è ottimizzato per i forum.

il meglio che possono fare è usare un altro, come Chrome o Firefox.

Ricorda :
Se la tua domanda è stata risolta, modifica il titolo e metti l'icona

:zen:

Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3456
Località : Spagna


Vedere il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da Vic Mackey il Sab 28 Ago 2010, 00:35

E' un problema comune a molti... I forum del circuito di ForumAttivo non sono ottimizzati per Internet Explorer, c'è anche una proposta su questo forum per far aggiornare i fogli di stile CSS eliminando problemi del genere... L'unica soluzione per ora è cambiare browser: Chrome è molto più veloce e Firefox è veloce e più sicuro; non c'è bisogno di usare IE Wink

Bye

Vic Mackey
****

Sesso : Maschile
Età : 21
Messaggi : 308
Località : Sardegna


Vedere il profilo dell'utente
Vic Mackey è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da ErikaeGaia il Sab 28 Ago 2010, 13:12

Io ho risolto benissimo con firefox!

ErikaeGaia
****

Sesso : Femminile
Età : 31
Messaggi : 418
Località : Toscana


Vedere il profilo dell'utente http://mammagaia.forumattivo.com/forum.htm
ErikaeGaia è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da CIPU il Sab 28 Ago 2010, 23:30

prova disattivare widget dell' indice

io ho risolto cosi






Ultima modifica di DarkLeo il Dom 29 Ago 2010, 09:34, modificato 4 volte (Ragione : Rimosso Link)

CIPU
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 31

Vedere il profilo dell'utente http://www.islamfor.net
CIPU è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da VIRTUALDEEJAY il Dom 29 Ago 2010, 20:56

Cipu,
1° avvertimento (segnalato sulla Barra di rispetto).
Non scrivere con caratteri giganti e colorati,non è consentito dal regolamento.
Bye



VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 45
Messaggi : 3993
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da CIPU il Lun 30 Ago 2010, 00:45

@VIRTUALDEEJAY ha scritto:Cipu,
1° avvertimento (segnalato sulla Barra di rispetto).
Non scrivere con caratteri giganti e colorati,non è consentito dal regolamento.
Bye

grazie dell avvertimento

CIPU
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 31

Vedere il profilo dell'utente http://www.islamfor.net
CIPU è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum