Sistema di ricerca del mio forum non funziona!!!!!!


In corso Sistema di ricerca del mio forum non funziona!!!!!!

Messaggio Da ivan1164 il Lun 23 Ago 2010 - 16:32

Come detto sopra il sistema di ricerca nn funziona in pratica nn trova niente !!!!

potete aiutarmi???


Questo e il mio forum
http://generalzone.forum-ativo.com/index.htm


Ultima modifica di VIRTUALDEEJAY il Mar 24 Ago 2010 - 11:11, modificato 2 volte (Motivo della modifica : Modificato il titolo per facilitarne la ricerca)
avatar
ivan1164
Sono un nuovo membro :)

Sesso : Maschile
Età : 28
Messaggi : 2
Località : Belluno


Vedere il profilo dell'utente http://generalzone.forum-ativo.com/index.htm
ivan1164 è stato ringraziato dall'autore di questo topic.

In corso Re: Sistema di ricerca del mio forum non funziona!!!!!!

Messaggio Da Diego il Lun 23 Ago 2010 - 16:34

per la cronaca non ha mai funzionato in maniera deciente quel coso.. scratch
avatar
Diego
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 2249
Località : arezzo


Vedere il profilo dell'utente http://www.folliacity.it/blog-1.html
Diego è stato ringraziato dall'autore di questo topic.

In corso Re: Sistema di ricerca del mio forum non funziona!!!!!!

Messaggio Da ivan1164 il Lun 23 Ago 2010 - 17:32

si ma allora cosa lo anno messo a fare??

Spero che lo mettano apposto se no e impossibile trovare qualcosa se ai tanti post
avatar
ivan1164
Sono un nuovo membro :)

Sesso : Maschile
Età : 28
Messaggi : 2
Località : Belluno


Vedere il profilo dell'utente http://generalzone.forum-ativo.com/index.htm
ivan1164 è stato ringraziato dall'autore di questo topic.

In corso Re: Sistema di ricerca del mio forum non funziona!!!!!!

Messaggio Da VIRTUALDEEJAY il Mar 24 Ago 2010 - 11:12


Attenzione:


E' assolutamente vietato scrivere con linguaggio SMS.

Usate una terminologia adatta nel rispetto degli altri utenti e del Regolamento.

In caso di mancanza del rispetto di queste regole il messaggio verrà cestinato senza preavviso

Grazie per la gentile collaborazione.





avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4002
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

In corso Re: Sistema di ricerca del mio forum non funziona!!!!!!

Messaggio Da Nerissa il Mer 1 Set 2010 - 0:24

Ciao Ivan1164,

Che cosa succede esattamente ?

la ricerca non trova niente?

uno screenshot sarebbe bello..

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


Vedere il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

In corso Re: Sistema di ricerca del mio forum non funziona!!!!!!

Messaggio Da DarkLeo il Sab 11 Set 2010 - 15:10

Salve,

Nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in
ForumAttivo :good:
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum