Il forum mi da sempre nuovi messaggi...


In corso Il forum mi da sempre nuovi messaggi...

Messaggio Da Max10Auto il Lun 30 Ago 2010 - 10:07

Buongiorno,devo segnalare che anche il mio forum

http://forumarmi.forumattivo.com/

presenta il fastidioso inconveniente segnalato da altri Admin che quando ho letto i messaggi oppure ho cliccato sul "Segna come già letti" e le icone sia dei nuovi messaggi che dei nuovi argomenti giustamente spariscono,quando chiudo il browser (e ne uso tre Chrome,Mozilla e Flock con tre utenze diverse) e dopo poco lo riapro e torno sul forum i messaggi già letti sono segnalati come nuovi.

Grazie per l'attenzione!!! Very Happy Very Happy Very Happy
avatar
Max10Auto
Sono un nuovo membro :)

Sesso : Maschile
Età : 49
Messaggi : 37
Località : Bologna


Vedere il profilo dell'utente http://forumarmi.forumattivo.com/
Max10Auto è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Nerissa il Mer 1 Set 2010 - 0:21

Ciao Max10auto,

avete ancora questo problema ?

è stato risolto pochi giorni fa..

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


Vedere il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Max10Auto il Mer 1 Set 2010 - 7:27

Fino a ieri sera si...entro mezzogiorno ti dico qualcosa...Grazie!!!
avatar
Max10Auto
Sono un nuovo membro :)

Sesso : Maschile
Età : 49
Messaggi : 37
Località : Bologna


Vedere il profilo dell'utente http://forumarmi.forumattivo.com/
Max10Auto è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Max10Auto il Mer 1 Set 2010 - 8:27

Negativo...ho provato ora a postare un messaggio e alla riapertura del browser mi segnala nuovo addirittura il mio.
Ho notato che rimangono sempre nuovi per circa un'ora e dopo si chiudono (ma ce ne sono degli altri da meno di un'ora)
avatar
Max10Auto
Sono un nuovo membro :)

Sesso : Maschile
Età : 49
Messaggi : 37
Località : Bologna


Vedere il profilo dell'utente http://forumarmi.forumattivo.com/
Max10Auto è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Max10Auto il Mer 1 Set 2010 - 16:53

Purtroppo confermo che il problema persiste...a domani!!! :bene:
avatar
Max10Auto
Sono un nuovo membro :)

Sesso : Maschile
Età : 49
Messaggi : 37
Località : Bologna


Vedere il profilo dell'utente http://forumarmi.forumattivo.com/
Max10Auto è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Vic Mackey il Mer 1 Set 2010 - 18:27

A me questo capita solo con Chrome, con Firefox no.
avatar
Vic Mackey
****

Sesso : Maschile
Età : 22
Messaggi : 308
Località : Sardegna


Vedere il profilo dell'utente
Vic Mackey è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Max10Auto il Mer 1 Set 2010 - 19:50

A me con Chrome,firefox e flock e ho provato con due utenze diverse un admin e un utente anche con apple safari...stessa cosa e vedo come nuovi anche i miei messaggi!!!
avatar
Max10Auto
Sono un nuovo membro :)

Sesso : Maschile
Età : 49
Messaggi : 37
Località : Bologna


Vedere il profilo dell'utente http://forumarmi.forumattivo.com/
Max10Auto è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Rey! il Mer 1 Set 2010 - 20:13

Ciao

È normale... È necessario configurare la cache del browser ed eliminare se è necessario ..

Non ho alcun problema Wink

Cordially,
Rey!
avatar
Rey!
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 2050
Località : Milano


Vedere il profilo dell'utente http://aiuto.forumattivo.it
Rey! è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Max10Auto il Mer 1 Set 2010 - 20:32

ho svuotato cache,cookie e tutto il resto,ho riavviato anche il computer e riprovato con tutti i browser...nulla.Ma un Admin non può cortesemente infilarsi come founder (ForumArmi) nel mio forum e vedere come fa?A parte che immagino lo sappiate ma così vedete meglio...Il mio moderatore Globale mi ha confermato che lo fa anche a lui mentre gli Utenti (a parte il mio profilo utente ma forse quello è perchè abbiamo lo stesso IP) pare non lo vedano o non ci hanno ancora fatto caso perchè troppo pochi.
avatar
Max10Auto
Sono un nuovo membro :)

Sesso : Maschile
Età : 49
Messaggi : 37
Località : Bologna


Vedere il profilo dell'utente http://forumarmi.forumattivo.com/
Max10Auto è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Max10Auto il Sab 4 Set 2010 - 21:22

Il problema...non risolto comincia quando si clicca sul Segnare tutti i forum come letti in alto a destra!!!Inoltre mostra come nuovi i messaggi che ho iniziato io
avatar
Max10Auto
Sono un nuovo membro :)

Sesso : Maschile
Età : 49
Messaggi : 37
Località : Bologna


Vedere il profilo dell'utente http://forumarmi.forumattivo.com/
Max10Auto è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da legione78 il Lun 6 Set 2010 - 10:33

idem, anche a me lo fa ancora
avatar
legione78
****

Sesso : Maschile
Età : 39
Messaggi : 221
Località : parma


Vedere il profilo dell'utente http://sessantacinquemezzo.forum-attivo.com/index.htm
legione78 è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Max10Auto il Mer 8 Set 2010 - 11:59

ehm...solo per informare...il problema persiste eh?Continuo a segnalarlo oppure smetto?Se non si risolve me lo tengo così e buononotte al secchio!!! Very Happy
avatar
Max10Auto
Sono un nuovo membro :)

Sesso : Maschile
Età : 49
Messaggi : 37
Località : Bologna


Vedere il profilo dell'utente http://forumarmi.forumattivo.com/
Max10Auto è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da DarkLeo il Mer 8 Set 2010 - 12:01

@Max10Auto ha scritto:ehm...solo per informare...il problema persiste eh?Continuo a segnalarlo oppure smetto?Se non si risolve me lo tengo così e buononotte al secchio!!! Very Happy
Ho notato, che stamani, il problema si è presentato anche da me.
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da VIRTUALDEEJAY il Mer 8 Set 2010 - 12:05

a me su questo lo fa sempre e già da tanto tempo...
Risolvo segnandoli come già letti.
Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4001
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da legione78 il Mer 8 Set 2010 - 12:07

come si risolve è chiaro...ma dobbiamo tenercelo così o ci sarà speranza di risolverlo in futuro? :good:
avatar
legione78
****

Sesso : Maschile
Età : 39
Messaggi : 221
Località : parma


Vedere il profilo dell'utente http://sessantacinquemezzo.forum-attivo.com/index.htm
legione78 è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da VIRTUALDEEJAY il Mer 8 Set 2010 - 12:11

Non saprei perchè il problema a quanto pare non è comune,per questo non l'ho mai segnalato.
A me succede solo su questo,non sul mio (ho invision).
Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4001
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da legione78 il Mer 8 Set 2010 - 12:13

e tutti i vari postatori qua su non lo fanno diventare un problema "comune" ?
un pensierino allo sviluppatoio non è fattibile vero? Crying or Very sad
avatar
legione78
****

Sesso : Maschile
Età : 39
Messaggi : 221
Località : parma


Vedere il profilo dell'utente http://sessantacinquemezzo.forum-attivo.com/index.htm
legione78 è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Max10Auto il Mer 8 Set 2010 - 12:35

@VIRTUALDEEJAY ha scritto:
Risolvo segnandoli come già letti.
Bye

Risolvi finchè non chiudi il browser,quando lo riapri sei daccapo e non distingui quelli che hai già letto da quelli davvero nuovi...da quanto dura questa cosa?Si risolverà con il prossimo aggiornamento o lo teniamo così???
avatar
Max10Auto
Sono un nuovo membro :)

Sesso : Maschile
Età : 49
Messaggi : 37
Località : Bologna


Vedere il profilo dell'utente http://forumarmi.forumattivo.com/
Max10Auto è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Insane il Mer 8 Set 2010 - 12:36

@Max10Auto ha scritto:

Risolvi finchè non chiudi il browser,quando lo riapri sei daccapo e non distingui quelli che hai già letto da quelli davvero nuovi...da quanto dura questa cosa?Si risolverà con il prossimo aggiornamento o lo teniamo così???

Credo che l'arrivo di un aggiornamento si risolva il problema, avevo lo stesso problema anche io qualche mese fa ma si è risolto da solo...
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 3926
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da Max10Auto il Mer 8 Set 2010 - 12:46

Grazie!!! :zen:
avatar
Max10Auto
Sono un nuovo membro :)

Sesso : Maschile
Età : 49
Messaggi : 37
Località : Bologna


Vedere il profilo dell'utente http://forumarmi.forumattivo.com/
Max10Auto è stato ringraziato dall'autore di questo topic.

In corso Re: Il forum mi da sempre nuovi messaggi...

Messaggio Da DarkLeo il Gio 16 Set 2010 - 9:21

Salve,

Nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in
ForumAttivo :good:
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum