Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

[Risolto] HTML non va!!!!


Risolto [Risolto] HTML non va!!!!

Messaggio Da Mietitore il Dom 3 Ott - 13:54

Sono 30 minuti che spunto nella casella sotto che è fissa su disattivare html in questo messaggio. Ma non compare sto html!!!! Rimane sempre spuntata !!! Aiuto!!!


Ultima modifica di Mietitore il Dom 3 Ott - 16:45, modificato 1 volta

Mietitore
***

Sesso : Maschile
Età : 23
Messaggi : 140
Località : veneto


Vedere il profilo dell'utente http://www.wep-clan.com
Mietitore è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] HTML non va!!!!

Messaggio Da Spacca il Dom 3 Ott - 14:16

metti screen perfavore!

Spacca
Meritattivo
Meritattivo

Sesso : Maschile
Età : 20
Messaggi : 3007
Località : Varese


Vedere il profilo dell'utente http://mywiki.tk
Spacca è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] HTML non va!!!!

Messaggio Da Mietitore il Dom 3 Ott - 14:52

https://i20.servimg.com/u/f20/14/10/50/60/scherm11.jpg
https://i20.servimg.com/u/f20/14/10/50/60/scherm14.png

Se tolgo sulla seconda immagine la casella disattiva html e salvo le modifiche, è come se non avessi fatto niente perchè rimane sempre spuntata

Mietitore
***

Sesso : Maschile
Età : 23
Messaggi : 140
Località : veneto


Vedere il profilo dell'utente http://www.wep-clan.com
Mietitore è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] HTML non va!!!!

Messaggio Da Spacca il Dom 3 Ott - 14:56


Spacca
Meritattivo
Meritattivo

Sesso : Maschile
Età : 20
Messaggi : 3007
Località : Varese


Vedere il profilo dell'utente http://mywiki.tk
Spacca è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] HTML non va!!!!

Messaggio Da Mietitore il Dom 3 Ott - 14:59

non lo avevo fatto dal profilo... grazie...

Mietitore
***

Sesso : Maschile
Età : 23
Messaggi : 140
Località : veneto


Vedere il profilo dell'utente http://www.wep-clan.com
Mietitore è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] HTML non va!!!!

Messaggio Da Spacca il Dom 3 Ott - 15:05

Se il problema è risolto metti l'icona
editando il messaggio!


Ci vediamo in ForumAttivo :good:

Spacca
Meritattivo
Meritattivo

Sesso : Maschile
Età : 20
Messaggi : 3007
Località : Varese


Vedere il profilo dell'utente http://mywiki.tk
Spacca è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum