Forum dei Forum: Aiuto per Forumattivo
Benvenuto sul forum di supporto di Forumattivo .



Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei giÓ un nostro utente oppure registrati per far parte della nostra grande comunitÓ. Il tutto gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

[Risolto] HTML non va!!!!


Risolto [Risolto] HTML non va!!!!

Messaggio Da Mietitore il Dom 03 Ott 2010, 13:54

Sono 30 minuti che spunto nella casella sotto che Ŕ fissa su disattivare html in questo messaggio. Ma non compare sto html!!!! Rimane sempre spuntata !!! Aiuto!!!


Ultima modifica di Mietitore il Dom 03 Ott 2010, 16:45, modificato 1 volta

Mietitore
***

Sesso : Maschile
EtÓ : 23
Messaggi : 140
LocalitÓ : veneto


Vedere il profilo dell'utente http://www.wep-clan.com
Mietitore Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] HTML non va!!!!

Messaggio Da Spacca il Dom 03 Ott 2010, 14:16

metti screen perfavore!

Spacca
Meritattivo
Meritattivo

Sesso : Maschile
EtÓ : 20
Messaggi : 3007
LocalitÓ : Varese


Vedere il profilo dell'utente http://mywiki.tk
Spacca Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] HTML non va!!!!

Messaggio Da Mietitore il Dom 03 Ott 2010, 14:52

http://i20.servimg.com/u/f20/14/10/50/60/scherm11.jpg
http://i20.servimg.com/u/f20/14/10/50/60/scherm14.png

Se tolgo sulla seconda immagine la casella disattiva html e salvo le modifiche, Ŕ come se non avessi fatto niente perchŔ rimane sempre spuntata

Mietitore
***

Sesso : Maschile
EtÓ : 23
Messaggi : 140
LocalitÓ : veneto


Vedere il profilo dell'utente http://www.wep-clan.com
Mietitore Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] HTML non va!!!!

Messaggio Da Spacca il Dom 03 Ott 2010, 14:56


Spacca
Meritattivo
Meritattivo

Sesso : Maschile
EtÓ : 20
Messaggi : 3007
LocalitÓ : Varese


Vedere il profilo dell'utente http://mywiki.tk
Spacca Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] HTML non va!!!!

Messaggio Da Mietitore il Dom 03 Ott 2010, 14:59

non lo avevo fatto dal profilo... grazie...

Mietitore
***

Sesso : Maschile
EtÓ : 23
Messaggi : 140
LocalitÓ : veneto


Vedere il profilo dell'utente http://www.wep-clan.com
Mietitore Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] HTML non va!!!!

Messaggio Da Spacca il Dom 03 Ott 2010, 15:05

Se il problema Ŕ risolto metti l'icona
editando il messaggio!


Ci vediamo in ForumAttivo :good:

Spacca
Meritattivo
Meritattivo

Sesso : Maschile
EtÓ : 20
Messaggi : 3007
LocalitÓ : Varese


Vedere il profilo dell'utente http://mywiki.tk
Spacca Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum