Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

[Risolto] Il mio forum si è messo nei widget


Risolto [Risolto] Il mio forum si è messo nei widget

Messaggio Da dimon il Sab 23 Ott 2010, 10:18

Salve,il mio forum si è messo nei widget tutto guardate come faccio? :html2: :html: ?


Ultima modifica di dimon il Sab 23 Ott 2010, 11:00, modificato 1 volta

dimon
Sono un nuovo membro :)

Sesso : Maschile
Età : 21
Messaggi : 47
Località : nessuna


Vedere il profilo dell'utente http://novix.forumattivi.com
dimon è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Il mio forum si è messo nei widget

Messaggio Da XSync il Sab 23 Ott 2010, 10:23

Io vedo tutto normale... Cosa intendi precisamente?

XSync
*****

Sesso : Maschile
Età : 19
Messaggi : 592
Località : Genova


Vedere il profilo dell'utente http://illydium.ace.st/
XSync è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Il mio forum si è messo nei widget

Messaggio Da Insane il Sab 23 Ott 2010, 10:30

Xsync per vedere l'errore devi essere registrato altrimenti vedi solo una sezione in poche parole tutto il forum si è messo nel widget laterale a scomparsa..

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Il mio forum si è messo nei widget

Messaggio Da XSync il Sab 23 Ott 2010, 10:39

Ah...

Beh, è possibile che il codice sia stati inserito male...

Hai modificato qualche Tamplates/Aggiunto qualche codice CSS/Aggiunto codici vari?

Uno di quelli è stato inserito incorrettamente e causa questi problemi...

XSync
*****

Sesso : Maschile
Età : 19
Messaggi : 592
Località : Genova


Vedere il profilo dell'utente http://illydium.ace.st/
XSync è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Il mio forum si è messo nei widget

Messaggio Da dimon il Sab 23 Ott 2010, 10:44

no,tutto controllato tampletes non posso perche uso phpbb3 e se c'è qualcosa puoi aiutarmi?

dimon
Sono un nuovo membro :)

Sesso : Maschile
Età : 21
Messaggi : 47
Località : nessuna


Vedere il profilo dell'utente http://novix.forumattivi.com
dimon è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Il mio forum si è messo nei widget

Messaggio Da dimon il Sab 23 Ott 2010, 11:01

era colpa dei scrolling nel widget non funzionava,ma grazie lo stesso potete chiudere!

dimon
Sono un nuovo membro :)

Sesso : Maschile
Età : 21
Messaggi : 47
Località : nessuna


Vedere il profilo dell'utente http://novix.forumattivi.com
dimon è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Il mio forum si è messo nei widget

Messaggio Da DarkLeo il Dom 24 Ott 2010, 09:20

Chiudo e Sposto => Risolto.

DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 19
Messaggi : 1784
Località : Italia


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum