[Risolto] problema sfondo


Risolto [Risolto] problema sfondo

Messaggio Da Serbio90 il Mer 27 Ott 2010 - 0:48

ragazzi ho un problema con lo sfondo del mio sito...non si potrebbe fermare l'immagine e far scorrere solo le tabelle tipo http://sonsofliberty.forumfree.it/ ?


ps. Non si puo mettere il colore nelle tabelle semitrasparente?? si puo scegliere la percentuale di trasparenza??


Ultima modifica di Serbio90 il Mer 27 Ott 2010 - 13:14, modificato 1 volta
avatar
Serbio90
**

Sesso : Maschile
Età : 27
Messaggi : 52
Località : Maiano


http://serbio.forumattivo.com
Serbio90 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema sfondo

Messaggio Da the crow il Mer 27 Ott 2010 - 1:29

1) pannello >visualizzazione > immagini e colori > gestione delle immagini > avanzate > generale /navigazione



2) si puoi scegliere la percentuale di trasparenza.

2/a) si aggiungento due righe di css...oppure modificare il css direttamente
quarda QUI puoi trovare qualcosa
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema sfondo

Messaggio Da Insane il Mer 27 Ott 2010 - 10:04

Inserisci questo codice nel foglio CSS PDA---->Visualizzazione--->Colori--->Foglio di stile CSS

Codice:
body {
filter:alpha(opacity=85);
-moz-opacity:0.85;
-khtml-opacity: 0.85;
opacity: 0.85;
}
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4103
Località : Varese


http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum