sparita l'icona "rispondi"

2 partecipanti


Risolto sparita l'icona "rispondi"

Messaggio Da giacomin Ven 22 Apr 2011 - 20:17

Mi è sparita l'icona "rispondi" sotto gli interventi, è visibile solo quella per aprire un'argomento nuovo.

Grazie per la risposta Very Happy
giacomin
giacomin
Nuovo membro

Sesso : Maschio
Età : 74
Messaggi : 42
Località : TRIESTE

Visualizza il profilo http://triestin.forumattivo.com/login.forum?connexion
giacomin è stato ringraziato dall'autore di questo topic.

Risolto Re: sparita l'icona "rispondi"

Messaggio Da the crow Ven 22 Apr 2011 - 21:42

controlla se la devi rimettere (sul pannello) forse si e' tolta da sola
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: sparita l'icona "rispondi"

Messaggio Da giacomin Sab 23 Apr 2011 - 7:32

Grazie :good:
giacomin
giacomin
Nuovo membro

Sesso : Maschio
Età : 74
Messaggi : 42
Località : TRIESTE

Visualizza il profilo http://triestin.forumattivo.com/login.forum?connexion
giacomin è stato ringraziato dall'autore di questo topic.

Risolto Re: sparita l'icona "rispondi"

Messaggio Da giacomin Sab 23 Apr 2011 - 7:33

Elementare...ma non ci avevo pensato Embarassed grazie
giacomin
giacomin
Nuovo membro

Sesso : Maschio
Età : 74
Messaggi : 42
Località : TRIESTE

Visualizza il profilo http://triestin.forumattivo.com/login.forum?connexion
giacomin è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.