[Risolto] problema quote e barra segnali


Risolto [Risolto] problema quote e barra segnali

Messaggio Da Natalie il Gio 8 Dic 2011 - 19:26

Ciao a tutti,
un mio utente ha questo problema. Da un giorno all'altro si è trovato la barra dei segnali (cioè la barra di formattazione testo, colori, inserire immagini eccetera) scomparsa, la vede solo nella risposta rapida.

In più, ogni volta che quota, il tasto non funziona. Mi spiego: invece di comparire nel box quote in questo modo

testo da quotare

compare in questo modo qui (con la quadra finale che io ho omesso per spiegarvi)
[quote]testo da quotare[/quote

All'inizio pensavo fosse un problema di browser, ma ha provato con più browser diversi e il problema è lo stesso.



Ultima modifica di Natalie il Lun 12 Dic 2011 - 20:24, modificato 1 volta
Natalie
Natalie
***

Sesso : Femmina
Età : 30
Messaggi : 135
Località : Alto Adige


http://cinemitici.forumattivo.com/forum.htm
Natalie è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema quote e barra segnali

Messaggio Da Natalie il Sab 10 Dic 2011 - 16:45

uppo
Natalie
Natalie
***

Sesso : Femmina
Età : 30
Messaggi : 135
Località : Alto Adige


http://cinemitici.forumattivo.com/forum.htm
Natalie è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema quote e barra segnali

Messaggio Da cg_92 il Sab 10 Dic 2011 - 16:56

A te non capita giusto?
cg_92
cg_92
Nuovo membro

Sesso : Maschio
Età : 30
Messaggi : 47

http://themissingring.forumattivo.it/forum
cg_92 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema quote e barra segnali

Messaggio Da Natalie il Sab 10 Dic 2011 - 19:08

no no, a me non capita, e neanche agli altri utenti, solo a quel particolare utente
Natalie
Natalie
***

Sesso : Femmina
Età : 30
Messaggi : 135
Località : Alto Adige


http://cinemitici.forumattivo.com/forum.htm
Natalie è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema quote e barra segnali

Messaggio Da cg_92 il Sab 10 Dic 2011 - 19:11

Prova a vedere se nel suo profilo avrà disattivato il BBcode e l'HTML...

Fallo andare in " profilo " ---> Preferenze ---> Abilitare sempre il BBcode: SI.
Abilitare sempre i codici HTML: SI.

Fammi sapere...

Saluti, CG 92 :good:
cg_92
cg_92
Nuovo membro

Sesso : Maschio
Età : 30
Messaggi : 47

http://themissingring.forumattivo.it/forum
cg_92 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema quote e barra segnali

Messaggio Da Natalie il Lun 12 Dic 2011 - 20:23

CG 92 ha scritto:Prova a vedere se nel suo profilo avrà disattivato il BBcode e l'HTML...

Fallo andare in " profilo " ---> Preferenze ---> Abilitare sempre il BBcode: SI.
Abilitare sempre i codici HTML: SI.

Fammi sapere...

Saluti, CG 92 :good:

Risolto! era come dicevi tu

Grazie mille, un bacione e buon natale!
Natalie
Natalie
***

Sesso : Femmina
Età : 30
Messaggi : 135
Località : Alto Adige


http://cinemitici.forumattivo.com/forum.htm
Natalie è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema quote e barra segnali

Messaggio Da cg_92 il Lun 12 Dic 2011 - 20:27

Buon natale anche a te Natalie ^_^

Saluti, CG 92 :good:
cg_92
cg_92
Nuovo membro

Sesso : Maschio
Età : 30
Messaggi : 47

http://themissingring.forumattivo.it/forum
cg_92 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema quote e barra segnali

Messaggio Da Insane il Lun 12 Dic 2011 - 20:32

Chiudo e sposto.

Saluti
Insane santa
Insane
Insane
Aiutante
Aiutante

Sesso : Maschio
Età : 27
Messaggi : 4176
Località : Varese


https://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum