problemi con logo forum


Risolto problemi con logo forum

Messaggio Da ShadowHellas Lun 14 Mag 2012 - 11:18

salve a tutti ho un problema con il logo del forum,praticamente e' composto da una parte centrale fissa con ai lati delle foto che a livelli regolari si scambiano,pero' quando cerco di inserirla me la trasforma in ipg(a me per i livelli serve che sia in gif) o se metto l'url mi dice che il file non e' valido.
come posso risolvere?
grazie


Ultima modifica di ShadowHellas il Dom 3 Giu 2012 - 11:30, modificato 1 volta
ShadowHellas
ShadowHellas
Nuovo membro

Sesso : Maschio
Età : 61
Messaggi : 12
Località : genova

Visualizza il profilo http://curvasud.forumattivo.it/
ShadowHellas è stato ringraziato dall'autore di questo topic.

Risolto Re: problemi con logo forum

Messaggio Da Ospite Lun 14 Mag 2012 - 13:26

Ciao, servimg mette l'immagine in gif solo se è più piccola di una certa grandezza che adesso non ricordo, quindi dovresti hostarla di un hosting immagini sicuro e che rispondi alle tue esigenze.


Saluti!MartinoPio.
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: problemi con logo forum

Messaggio Da ShadowHellas Lun 14 Mag 2012 - 15:08

MartinoPio ha scritto:Ciao, servimg mette l'immagine in gif solo se è più piccola di una certa grandezza che adesso non ricordo, quindi dovresti hostarla di un hosting immagini sicuro e che rispondi alle tue esigenze.


Saluti!MartinoPio.
infatti io ho provato ad hostarla su imageshack ma quando inserisco l'URL dal PDA mi dice file non valido
ho fatto anche una prova inserendo il link come risposta ad un argomento del forum e li' funziona
ShadowHellas
ShadowHellas
Nuovo membro

Sesso : Maschio
Età : 61
Messaggi : 12
Località : genova

Visualizza il profilo http://curvasud.forumattivo.it/
ShadowHellas è stato ringraziato dall'autore di questo topic.

Risolto Re: problemi con logo forum

Messaggio Da Ospite Lun 14 Mag 2012 - 15:41

Imageshak non supporta le gif.
Ti consiglio di usare questo hosting che è favoloso, e che oltre ad essere veloce, non ti cancella neppure le immagini.
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: problemi con logo forum

Messaggio Da ShadowHellas Lun 14 Mag 2012 - 16:09

son71 ha scritto:Imageshak non supporta le gif.
Ti consiglio di usare questo hosting che è favoloso, e che oltre ad essere veloce, non ti cancella neppure le immagini.
grazie mille ma ho risolto su imageshack..comunque lo provo..grazie a tutti.. Wink
ShadowHellas
ShadowHellas
Nuovo membro

Sesso : Maschio
Età : 61
Messaggi : 12
Località : genova

Visualizza il profilo http://curvasud.forumattivo.it/
ShadowHellas è stato ringraziato dall'autore di questo topic.

Risolto Re: problemi con logo forum

Messaggio Da Clau-dio Lun 14 Mag 2012 - 17:25

ShadowHellas, se hai risolto spunta l'apposita icona, grazie.
Inoltre, ti faccio presente che non si può "quotare" il messaggio precedente al tuo (lo vieta il regolamento, non io), non è necessario, dato che si trova subito prima di quello che devi aggiungere tu (spero di essermi spiegato in modo abbastanza esplicito).

Saluti.

Claudio
Clau-dio
Clau-dio
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 33
Messaggi : 961
Località : Provincia di Cagliari

Visualizza il profilo http://ilpuzzle.forumattivo.it/
Clau-dio è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.