Targhette non si installano nel profilo dell'utente

2 partecipanti


In corso Targhette non si installano nel profilo dell'utente

Messaggio Da Duc'k_K'C Lun 31 Dic 2012 - 17:33

Salve a tutti Utenti esperti, io vorrei inserire nel mio forum dedicato sopratutto ad habbo delle immagini come targhette e badge ho seguito vari tutorial, ma non funzionano! Vi chiederete cosa c'entra il pannello d'amministrazione, allora, io inserisco la seguente immagine andando su utenti e gruppi poi su amministrazione dei livelli ma poi non me la fa vedere ne in discorsi ne in messaggi ne in nulla me la fa vedere solo nel pannello.

ecco l'immagine:Targhette non si installano nel profilo dell'utente 38698217440234675035

aiutatemi perfavore con un video o degli screen's precisi grazie in anticipo..

Scusate se ho sbagliato categoria, ma rispondetemi perfavore... Magari spostate l'argomento senza bannarmi, grazie.

Magari devo cambiare versione? io ho la versione PhpBB 3


Ultima modifica di Insane il Ven 4 Gen 2013 - 9:51 - modificato 2 volte. (Motivazione : modificato titolo e uniti messaggi - no flood per favore)
Duc'k_K'C
Duc'k_K'C
Nuovo membro

Sesso : Maschio
Età : 28
Messaggi : 3
Località : Roma

Visualizza il profilo http://duck.mioforum.net
Duc'k_K'C è stato ringraziato dall'autore di questo topic.

In corso Re: Targhette non si installano nel profilo dell'utente

Messaggio Da Ospite Lun 31 Dic 2012 - 18:01

Ciao Duc'k_K'C, nessuno ti banna tranquillo e stai calmo xD. La versione del forum non centra nulla. Spiegami il procedimento che fai per aggiungere la targhetta e ti saprò dire dove sbagli.

Saluti, MartinoPio ciao!
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

In corso Re: Targhette non si installano nel profilo dell'utente

Messaggio Da Duc'k_K'C Lun 31 Dic 2012 - 21:52

PDA->Utenti e Gruppi->Amministrazione Dei Livelli->Immagine Rango poi prendo l'immagine dallo Hosting copio link per forum e lo incollo nella sezione Immagine rango poi metto registrare..
Duc'k_K'C
Duc'k_K'C
Nuovo membro

Sesso : Maschio
Età : 28
Messaggi : 3
Località : Roma

Visualizza il profilo http://duck.mioforum.net
Duc'k_K'C è stato ringraziato dall'autore di questo topic.

In corso Re: Targhette non si installano nel profilo dell'utente

Messaggio Da Ospite Mar 1 Gen 2013 - 12:26

Ciao, imposti "Rango speciale: SI" ?

Saluti, MartinoPio ciao!
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

In corso Re: Targhette non si installano nel profilo dell'utente

Messaggio Da Duc'k_K'C Sab 5 Gen 2013 - 17:33

Ho provato a mettere sia si che no, se vuoi me la metteresti tu?
Duc'k_K'C
Duc'k_K'C
Nuovo membro

Sesso : Maschio
Età : 28
Messaggi : 3
Località : Roma

Visualizza il profilo http://duck.mioforum.net
Duc'k_K'C è stato ringraziato dall'autore di questo topic.

In corso Re: Targhette non si installano nel profilo dell'utente

Messaggio Da Ospite Mar 8 Gen 2013 - 16:25

Ciao Duc'k_K'C, provar non nuove. Deve essere sempre impostato in "SI". Verifica che il procedimento sia corretto e logico.

Fammi sapere.

Saluti, MartinoPio ciao!
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

In corso Re: Targhette non si installano nel profilo dell'utente

Messaggio Da VIRTUALDEEJAY Lun 18 Mar 2013 - 22:21

Staff ha scritto:Salve,

nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.

La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.

Questo
argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo
topic

Rispettando
le Regole del Forum


Ci
vediamo in

FORUMATTIVO.COM
king
VIRTUALDEEJAY
VIRTUALDEEJAY
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 51
Messaggi : 4014
Località : Parma (PR)

Visualizza il profilo http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.