Problema assegnazione più targhette


Risolto Problema assegnazione più targhette

Messaggio Da Ertony il Dom 25 Mar 2018 - 19:04

Salve,

ho trovato un post che parla delle assegnazioni più Targhette, ma purtroppo non funziona, almeno io non riesco a farlo funzionare.

Allora come nel Post "https://aiuto.forumattivo.it/t10057-risolto-problema-targhette" dove il Membro dello Staff "Insane" ha dato una risoluzione, andando a creare  "PDA--->Utenti&Gruppi--->Profili--->  > Un'immagine" fin quì è ok, ma non funziona come dovrebbe, perchè cosi facendo si apre un campo nella sezione PROFILI dove anche l'Utente stesso può andare ad aggiungere una sua propria immagine, cosa che non dovrebbe succedere dato che le targhette devono essere solo distribuite dal Admin oppure da un Moderatore.
Ho fatto questo, ma niente.

Ho creato un nuovo utente prova, sono andato nel profilo, ho premuto sulle due frecce nel campo immagine, é potevo inserire una URL di immagine a caso, e questo non dovrebbe succedere.
Forse ho sbagliato qualcosa, non sò.
Grazie
avatar
Ertony
**

Sesso : Maschio
Età : 48
Messaggi : 59
Località : Roma


http://the-world-of-iptv.forumattivo.com/
Ertony è stato ringraziato dall'autore di questo topic.

Risolto risolto

Messaggio Da Ertony il Mar 27 Mar 2018 - 14:49

Ok Staff,

grazie, ho risolto da me.  :good:

Chiudo.
avatar
Ertony
**

Sesso : Maschio
Età : 48
Messaggi : 59
Località : Roma


http://the-world-of-iptv.forumattivo.com/
Ertony è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum