Il mio primo forum non esiste da nessuna parte


  Il mio primo forum non esiste da nessuna parte  Empty Il mio primo forum non esiste da nessuna parte

Messaggio Da GiovannaPinto il Ven 20 Dic 2019 - 23:15

Salve, ecco il messaggio che mi appare dopo aver creato e attivato con la chiave ricevuta, il mio primo forum: 


IL FORUM FORUMDEGLIANGELI.FORUMATTIVO.COM 


NON ESISTE OPPURE È STATO ELIMINATO!


Per favore, verifica l'indirizzo internet che hai digitato: forumdegliangeli.forumattivo.com
e riprova se c'è un errore..
È possibile che l'amministratore di questo forum abbia scelto di eliminarlo.
GiovannaPinto
GiovannaPinto
Nuovo membro

Sesso : Femmina
Età : 61
Messaggi : 1
Località : Napoli


https://www.giovannapinto.com/forum
GiovannaPinto è stato ringraziato dall'autore di questo topic.

  Il mio primo forum non esiste da nessuna parte  Empty Re: Il mio primo forum non esiste da nessuna parte

Messaggio Da MattiaDes il Dom 22 Dic 2019 - 23:06

Non risulta proprio essere mai stato creato Shocked

Prova a creare nuovamente il forum con quel indirizzo happy


  Il mio primo forum non esiste da nessuna parte  Z_user10

  Il mio primo forum non esiste da nessuna parte  1300   Il mio primo forum non esiste da nessuna parte  2203   Il mio primo forum non esiste da nessuna parte  392
MattiaDes
MattiaDes
Amministratore
Amministratore

Sesso : Maschio
Età : 23
Messaggi : 4144
Località : Modena, Italy


http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum