Non riesco a legare i forum alla prima pagina

2 partecipanti


Non riesco a legare i forum alla prima pagina Empty Non riesco a legare i forum alla prima pagina

Messaggio Da P.Paolo Gio 27 Nov 2008 - 20:43

Ho un problem con il forum, in quanto non riesco ad avere un percorso così

Non riesco a legare i forum alla prima pagina Examplemf4
Non riesco a legare i forum alla prima pagina W514

Inoltre nella pagina iniziale del forum non riesco a mettere il titolo del forum o indice

Non riesco a legare i forum alla prima pagina Example2ki4
Non riesco a legare i forum alla prima pagina W320

potete gentilmente aiutarmi?? grazie
avatar
P.Paolo
Nuovo membro

Messaggi : 10

Visualizza il profilo http://mercatinodellapesca.forumattivo.it
P.Paolo è stato ringraziato dall'autore di questo topic.

Non riesco a legare i forum alla prima pagina Empty Re: Non riesco a legare i forum alla prima pagina

Messaggio Da the crow Gio 27 Nov 2008 - 20:57

a) crea dei forum con dei sottoforum oppure delle categorie con dei sottoforum qui
b) prova a inserire il nome del forum sul pannello :
generale>forum>configurazione>nome del sito
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.