Bug tasto "Ricerca"

2 partecipanti


Bug tasto "Ricerca" Empty Bug tasto "Ricerca"

Messaggio Da gericoad Lun 21 Set 2009 - 11:18

A questo punto vorrei ufficialmente segnalarlo...
Quando si clicca il tasto cerca...appare il "popup" in trasparenza, confondendolo con lo sfondo sul forum...
non è molto comodo così...una funzionalità estremamente utile tra le altre cose...

Bug tasto "Ricerca" Immagi10

Ho provato modificando tutti i colori possibili ma senza riuscita...
E' possibile risolvere senza ricorrere a modifiche di CSS?
Grazie in anticipo per il cortese aiuto...
avatar
gericoad
**

Messaggi : 78

Visualizza il profilo http://thisismyworld.3forum.biz/
gericoad è stato ringraziato dall'autore di questo topic.

Bug tasto "Ricerca" Empty Re: Bug tasto "Ricerca"

Messaggio Da gericoad Gio 1 Ott 2009 - 11:34

Per la cronaca...ma questo bug ce l'ho solo io?????
avatar
gericoad
**

Messaggi : 78

Visualizza il profilo http://thisismyworld.3forum.biz/
gericoad è stato ringraziato dall'autore di questo topic.

Bug tasto "Ricerca" Empty Re: Bug tasto "Ricerca"

Messaggio Da Ospite Gio 1 Ott 2009 - 12:03

Anche da me è cosi. Su questo invece si visualizza bene.
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Bug tasto "Ricerca" Empty Re: Bug tasto "Ricerca"

Messaggio Da the crow Gio 1 Ott 2009 - 22:05

io ho dovuto modificare solo la parte interna quella che tu hai bianca io l'avevo nera come il colore di scrittura. Ho visto il tuo forum e notato che hai usato molto la trasparenza ...prova a inserire questo colore e vedi se cambia qualcosa.Io ho fatto delle prove e quello che cambia...anche il colore di sfondo della funzione cerca, forse a te e' sfuggita. ciao

Bug tasto "Ricerca" 20091001232937
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Bug tasto "Ricerca" Empty Re: Bug tasto "Ricerca"

Messaggio Da Ospite Ven 2 Ott 2009 - 7:44

Ho provato come dici, The crow. Ma non cambia nulla, non è la parte di scrittura (quella bianca) ad avere problemi, è il fondo del pop up ad essere trasparente e si confonde col forum.
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Bug tasto "Ricerca" Empty Re: Bug tasto "Ricerca"

Messaggio Da gericoad Ven 2 Ott 2009 - 8:54

confermo crow...
è lo sfondo del popup Crow...cambiando quel colore viene in alto nel popup una banda nera piuttosto cicciona! Very Happy
avatar
gericoad
**

Messaggi : 78

Visualizza il profilo http://thisismyworld.3forum.biz/
gericoad è stato ringraziato dall'autore di questo topic.

Bug tasto "Ricerca" Empty Re: Bug tasto "Ricerca"

Messaggio Da the crow Ven 2 Ott 2009 - 21:31

eppure con la prova credevo fosse quello...riprovero ora non riesco a capire ma non mi prende piu le modifiche che faccio sul pannello
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.