[Risolto] PROBLEMI TASTI

2 partecipanti


Risolto [Risolto] PROBLEMI TASTI

Messaggio Da lollo1987tv Mar 23 Nov 2010 - 15:19

Ragazzi ho un problema il tasto "nuovo topic " non riesco piu a visualizzarlo dove devo andare? Sad che permessi ho sbagliato?


Ultima modifica di lollo1987tv il Mar 23 Nov 2010 - 16:12 - modificato 1 volta.
lollo1987tv
lollo1987tv
Nuovo membro

Sesso : Maschio
Età : 35
Messaggi : 3
Località : treviso

Visualizza il profilo http://elettroforum.forumattivo.it
lollo1987tv è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] PROBLEMI TASTI

Messaggio Da Diego Mar 23 Nov 2010 - 15:21

cerca fra la gestione delle immagini.. forze è saltata l'icona.. Very Happy
Diego
Diego
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 2278
Località : arezzo

Visualizza il profilo http://www.folliacity.it/blog-1.html
Diego è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] PROBLEMI TASTI

Messaggio Da lollo1987tv Mar 23 Nov 2010 - 15:36

ho provato ma non e saltato mi sa che sono problemi di permessi.. uff
lollo1987tv
lollo1987tv
Nuovo membro

Sesso : Maschio
Età : 35
Messaggi : 3
Località : treviso

Visualizza il profilo http://elettroforum.forumattivo.it
lollo1987tv è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.