Legenda

3 partecipanti


Legenda Empty Legenda

Messaggio Da Simpoke Sab 5 Gen 2008 - 14:44

Lo so che sono già stati aperti diversi topic su questo argomento, ma io li ho letti tutti, ma non riesco proprio a mettere altri gruppi nella Legenda, ho creato diversi gruppi, per esempio Grafico, ecc.
Ma non compare proprio nella Legenda, non capisco il perchè.
Perciò chiedo a qualcuno che lo sa fare di venire nel mio forum, così lo metto Admin, grazie mille a tutti!
Simpoke
Simpoke
Nuovo membro

Sesso : Maschio
Età : 31
Messaggi : 20

Visualizza il profilo http://redthunderbird.forumattivo.com/index.htm
Simpoke è stato ringraziato dall'autore di questo topic.

Legenda Empty Re: Legenda

Messaggio Da Admin Lun 7 Gen 2008 - 10:24

Ciao,

Hai ben messo tutti i permessi ?

A prestissimo happy
Admin
Admin
Amministratore
Amministratore

Sesso : Maschio
Età : 42
Messaggi : 1023
Località : qui

Visualizza il profilo https://aiuto.forumattivo.it
Admin è stato ringraziato dall'autore di questo topic.

Legenda Empty Re: Legenda

Messaggio Da Simpoke Sab 12 Gen 2008 - 16:19

Come i permessi? Vuoi dire per esempio che un utente non può vedere una certa sezione, ecc.?
Simpoke
Simpoke
Nuovo membro

Sesso : Maschio
Età : 31
Messaggi : 20

Visualizza il profilo http://redthunderbird.forumattivo.com/index.htm
Simpoke è stato ringraziato dall'autore di questo topic.

Legenda Empty Re: Legenda

Messaggio Da Simpoke Sab 19 Gen 2008 - 15:12

Qualcun'altro mi può aiutare??
Simpoke
Simpoke
Nuovo membro

Sesso : Maschio
Età : 31
Messaggi : 20

Visualizza il profilo http://redthunderbird.forumattivo.com/index.htm
Simpoke è stato ringraziato dall'autore di questo topic.

Legenda Empty Re: Legenda

Messaggio Da tommy106 Dom 20 Gen 2008 - 21:04

non ho capito molto bene!

me lo potresti rispiegare? Very Happy

grazie
tommy106
tommy106
****

Sesso : Maschio
Messaggi : 294
Località : firenze

Visualizza il profilo
tommy106 è stato ringraziato dall'autore di questo topic.

Legenda Empty Re: Legenda

Messaggio Da Simpoke Sab 26 Gen 2008 - 19:53

Allora quando faccio un nuovo gruppo in Utenti & Gruppi >> Nuovo Gruppo, ecc.
Non mi compare nella Legenda, ho fatto tutto quello che hanno spiegato nelle altre discussioni sulle Legende, ma a me non funziona, non mi compare nessun nuovo gruppo...
Simpoke
Simpoke
Nuovo membro

Sesso : Maschio
Età : 31
Messaggi : 20

Visualizza il profilo http://redthunderbird.forumattivo.com/index.htm
Simpoke è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.