aiuto menu forum

4 partecipanti

In corso aiuto menu forum

Messaggio Da lordnight Lun 27 Dic 2010 - 1:31

aiuto ho un problema
io ho un forunm phpp2 o qualcosa del genere ma è 2 con il tema mac
nel menu in alto non mi appaiono tutti i campi mi appaie solo FORUM,CALENDARIO,FAQ,CERCA,UTENTI,GRUPPI,PROFILO,MP E LOGOUT
ma tutti gli altri no come galleria login nuovo mp
perchè mancano
AIUTO FATE IN FRETTA
lordnight
lordnight
Nuovo membro

Sesso : Maschio
Età : 32
Messaggi : 2
Località : mantova

Visualizza il profilo http://applelvisforum.italianoforum.com/
lordnight è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da the crow Lun 27 Dic 2010 - 18:46

- la galleria deve esere pubblicata per farla vedere : pannello > moduli > galleria > configurazione > Pubblicare la galleria :

- per vedere nuovo mp devi entrare nei messaggi..se tutto questo e' stato fatto controlla nel pannello immagini se non fossere sparite le immagini . auguri
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da Hogan Lun 27 Dic 2010 - 20:50

io ciò lo stesso problema a me compaiono solo utenti gruppi profilo messaggi e basta
Hogan
Hogan
Nuovo membro

Sesso : Maschio
Età : 25
Messaggi : 42
Località : Calabria-Lamezia Terme

Visualizza il profilo http://revolutioncheat.forumattivo.com/
Hogan è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da the crow Lun 27 Dic 2010 - 21:15

controlla come ho detto sopra. auguri
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da lordnight Lun 27 Dic 2010 - 22:28

grazie adesso provo
lordnight
lordnight
Nuovo membro

Sesso : Maschio
Età : 32
Messaggi : 2
Località : mantova

Visualizza il profilo http://applelvisforum.italianoforum.com/
lordnight è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da Hogan Mar 28 Dic 2010 - 14:20

ho fatto tutto la galleria è pubblicata mi da lo stesso
Hogan
Hogan
Nuovo membro

Sesso : Maschio
Età : 25
Messaggi : 42
Località : Calabria-Lamezia Terme

Visualizza il profilo http://revolutioncheat.forumattivo.com/
Hogan è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da the crow Mar 28 Dic 2010 - 18:34

le immagini ci sono tutte..il tuo forum io lo vedo molto lento...se e' un problema mio lascia tutto cosi..se invece ti viene comunicato anche da altri ..dipende dallo script della neve.
edit: se vuoi la conferma inserisci il widget degli ultimi argomenti, vedi come scorrono. auguri
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da Hogan Mar 28 Dic 2010 - 18:43

le immaggini ci sono tutte i nuovi script non me li mette
Hogan
Hogan
Nuovo membro

Sesso : Maschio
Età : 25
Messaggi : 42
Località : Calabria-Lamezia Terme

Visualizza il profilo http://revolutioncheat.forumattivo.com/
Hogan è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da the crow Mar 28 Dic 2010 - 19:12

togli lo script della neve..prima e poi il pop up di connessione quarda se migliora qualcosa, poi rimetti tutto se non fa niente
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da Hogan Mer 29 Dic 2010 - 15:05

avevo messo due script di neve ne ho cacciato uno e va ben ma per i menù come risolvo
Hogan
Hogan
Nuovo membro

Sesso : Maschio
Età : 25
Messaggi : 42
Località : Calabria-Lamezia Terme

Visualizza il profilo http://revolutioncheat.forumattivo.com/
Hogan è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da the crow Mer 29 Dic 2010 - 21:26

come risolvi!!!possiamo andare a tentativi..prova a togliere il pop up e la barra di connessione...io di bottoni di navigazione non ne vedo neanche uno ..questo per la cronaca
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: aiuto menu forum

Messaggio Da Insane Ven 14 Gen 2011 - 0:14

aiuto menu forum 091115124356Salve,

Nessuna risposta dopo 15 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in ForumAttivo :good:
Insane
Insane
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 4178
Località : Varese

Visualizza il profilo https://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.