immagini random con widget: non mi funziona


Risolto immagini random con widget: non mi funziona

Messaggio Da vladimiro il Ven 23 Set 2011 - 22:21

ciao
ho provato a seguire le istruzioni in questa pagina... https://aiuto.forumattivo.it/t10548-widget-immagini-random

Però non mi funziona. Che devo fare?

ciao e saluti
vladimiro
vladimiro
Nuovo membro

Sesso : Maschio
Età : 61
Messaggi : 31
Località : barcellona


http://www.fotoraw.foroactivo.com
vladimiro è stato ringraziato dall'autore di questo topic.

Risolto Re: immagini random con widget: non mi funziona

Messaggio Da the crow il Ven 23 Set 2011 - 23:30

posta lo script che hai inserito che lo provo
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 28
Messaggi : 8798
Località : Roma


https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: immagini random con widget: non mi funziona

Messaggio Da vladimiro il Sab 24 Set 2011 - 0:01

ho visto che c'era una seconda versione corretta... l'ho provata e funziona benissimo.

GRAZIE!


ciao
vladimiro
vladimiro
Nuovo membro

Sesso : Maschio
Età : 61
Messaggi : 31
Località : barcellona


http://www.fotoraw.foroactivo.com
vladimiro è stato ringraziato dall'autore di questo topic.

Risolto [Risolto]

Messaggio Da the crow il Sab 24 Set 2011 - 0:05

prego ...ciao
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 28
Messaggi : 8798
Località : Roma


https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum