(Widget) Attivi ma non visualizzati


Risolto (Widget) Attivi ma non visualizzati

Messaggio Da Idro il Gio 27 Giu 2013 - 18:32

Vado in Moduli->Portale e Widgets->Widget nell'indice->Spunto in SI la parte "Display dei widget nell'indice"->
Metto alcuni widget predefiniti e... mi fa visualizzare solo quello di connessione Question

Ma.. perchè? ç.ç


Ultima modifica di Idro il Ven 28 Giu 2013 - 20:48, modificato 1 volta
avatar
Idro
Nuovo membro

Sesso : Maschio
Età : 19
Messaggi : 20
Località : Napoli


http://www.myhabbo.forumattivo.com
Idro è stato ringraziato dall'autore di questo topic.

Risolto Re: (Widget) Attivi ma non visualizzati

Messaggio Da TeenPark il Ven 28 Giu 2013 - 0:16

Mi fai uno screen del tuo PDA nella schermata dei Widget nell'indice?
avatar
TeenPark
***

Sesso : Maschio
Età : 21
Messaggi : 144
Località : Messina


http://onehitcs.forumattivo.com/
TeenPark è stato ringraziato dall'autore di questo topic.

Risolto Re: (Widget) Attivi ma non visualizzati

Messaggio Da Idro il Ven 28 Giu 2013 - 20:47

ho risolto,chiudete Razz
avatar
Idro
Nuovo membro

Sesso : Maschio
Età : 19
Messaggi : 20
Località : Napoli


http://www.myhabbo.forumattivo.com
Idro è stato ringraziato dall'autore di questo topic.

Risolto Re: (Widget) Attivi ma non visualizzati

Messaggio Da Niko il Ven 28 Giu 2013 - 21:14

Problema risolto mentre ho mandato il messaggio


Ciao,

oltre a fornirci lo screen (Grazie TeenPark) ti invito a controllare i permessi dei singoli widget :permisos: e a controllare che la dimensione (larghezza) della colonna sinistra/destra dove hai piazzato i widget sia sufficientemente grande :bene:

Saluti :zen:
avatar
Niko
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 21
Messaggi : 7791
Località : Provincia di Varese


https://www.openstudio.one
Niko è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum