Bug editor: codici al posto degli smile


Risolto Bug editor: codici al posto degli smile

Messaggio Da Ospite il Ven 16 Ago 2013 - 16:08

Salve, io ho ancora un problema col nuovo editor: se inserisco uno smile dopo o prima di una scritta e non metto almeno due spaziature, mi appare il codice. Laughing 
Mi stavo chiedendo se fosse un problema solo mio o anche di altri forum e se i tecnici sono al corrente e ci stanno ancora lavorando o meno.
Questo credo sia l' unico problema ancora non risolto tra tutti quelli che ha dato il nuovo editor, per lo meno lo è sul mio forum.
Vi ringrazio anticipatamente! Very Happy


Ultima modifica di son il Mar 27 Ago 2013 - 15:41, modificato 1 volta
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da the crow il Ven 16 Ago 2013 - 16:43

succede anche sul mio forum...e anche dove sto scrivendo Sad test:D
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 29
Messaggi : 8798
Località : Roma


https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da Ospite il Lun 19 Ago 2013 - 10:56

up
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da cleo* il Mar 20 Ago 2013 - 10:50

idem anche a me dopo che scrivo faccio spazio e metto faccina Son
cleo*
cleo*
****

Sesso : Femmina
Messaggi : 460
Località : sicilia


http://graphiccleo.forumattivo.com/index.htm
cleo* è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da Ospite il Mar 20 Ago 2013 - 11:52

Quindi rimane un problema di tutti i forum.
A questo punto chiedo se i tecnici stanno lavorando per togliere il problema.
Tra l' altro non sono sicura neppure se chi ha explorer può rispondere ai messaggi privati... qualcuno lo sà per caso?
Le mie utenti che hanno explorer sono in vacanza quindi non ho la possibilità di verificare.
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da cleo* il Mar 20 Ago 2013 - 12:30

non saprei questo io uso chrome e nessuno ha detto niente
tra le mie utenti
cleo*
cleo*
****

Sesso : Femmina
Messaggi : 460
Località : sicilia


http://graphiccleo.forumattivo.com/index.htm
cleo* è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da the crow il Mar 20 Ago 2013 - 14:05

son ha scritto:Tra l' altro non sono sicura neppure se chi ha explorer può rispondere ai messaggi privati... qualcuno lo sà per caso?
Le mie utenti che hanno explorer sono in vacanza quindi non ho la possibilità di verificare.
Ho fatto una prova sul mio forum ( con ie,safari,opera ) e sembra che funzioni con tutti...pero' come ben sai....ogni forum fa storia sa se.ciao
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 29
Messaggi : 8798
Località : Roma


https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da Niko il Mar 20 Ago 2013 - 15:09

Tech (translated by google) ha scritto:Bug: Il emoticon non appaiono se sono bloccati in un testo 
>> La prima patch non è stato sufficiente, il problema affrontato
http://forum.forumactif.com/t352736-compte-rendu-du-nouvel-editeur

Problema già noto :good:
Niko
Niko
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 24
Messaggi : 7822
Località : Provincia di Varese


https://www.openstudio.one
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da Ospite il Mar 20 Ago 2013 - 15:33

Bene, mi interessava essere certa che il problema non fosse stato abbandonato dai tecnici, grazie!
Riguardo agli mp con explorer mi sapete dire qualcosa?
Fino a poco tempo fà chi aveva explorer non riusciva a rispondere agli MP.
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da Niko il Mar 27 Ago 2013 - 9:55

Diciamo che ci stanno ancora lavorando piano piano..
Niko
Niko
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 24
Messaggi : 7822
Località : Provincia di Varese


https://www.openstudio.one
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da Ospite il Mar 27 Ago 2013 - 13:13

Ok, la cosa essenziale per me è che non avessero abbandonato i problemini che sono rimasti, visto che ho notato che è per tutti i forum uguale.
Grazie!
Quindi è meglio lasciare aperta la discussione o è preferibile choiudere?
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da Niko il Mar 27 Ago 2013 - 14:43

Forse essendo il problema aperto ma in via di risoluzione potrei anche chiudere.. ma dimmi tu :bene:
Niko
Niko
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 24
Messaggi : 7822
Località : Provincia di Varese


https://www.openstudio.one
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Bug editor: codici al posto degli smile

Messaggio Da Ospite il Mar 27 Ago 2013 - 15:41

Ok, metto risolto, se poi la cosa dovesse andare per le lunghe mi rifarò viva.  Vagabondo 
Grazie per adesso!  ciao!
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.