Problema smiles - Non funzionano più!

4 partecipanti


Pagina 1 di 2 1, 2  Successivo

In corso Problema smiles - Non funzionano più!

Messaggio Da anvilla Dom 2 Feb 2014 - 11:43

Ciao a tutti .. e da un po' di giorni che non vanno piu' gli smile sul forum e' normale ??? 

vedo che anche qui' e' la stessa ....... !!

e' un problema generale ? quindi bisogna solo aspettare che si risolva da solo ?

grazie (giusto per sapere) ....


Ultima modifica di MartinoPio il Sab 15 Feb 2014 - 12:15 - modificato 3 volte. (Motivazione : Correzione titolo e sostituzione parole abbreviate.)
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Insane Dom 2 Feb 2014 - 13:32

Ciao, qui funzionano normalmente :bene:probabilmente era un errore temporaneo.

Saluti
Insane :good:
Insane
Insane
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 4178
Località : Varese

Visualizza il profilo https://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Dom 2 Feb 2014 - 19:44

scusa come funzionano ?????

io vedo che nn vanno anche ora ....  io nn li vedo dite che sono solo io a nn vederli ???

no smiles !!:
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Insane Dom 2 Feb 2014 - 20:25

Credo che il prpblema sia solo tuo, in quanto io vedo tutto bene e funziona tutto correttamente....

Saluti
Insane :good:
Insane
Insane
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 4178
Località : Varese

Visualizza il profilo https://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Dom 2 Feb 2014 - 20:58

mi dici che  l'immagine che ho mandato  tu li vedi ? 

azz ..
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Niko Dom 2 Feb 2014 - 21:06

Ciao anvilla,

il pannello smile come nello screen lo vedi solo tu o anche altri membri del tuo forum?

Saluti :zen:
Niko
Niko
Moderatore
Moderatore

Sesso : Maschio
Età : 25
Messaggi : 8862
Località : Provincia di Varese

Visualizza il profilo https://www.fmcodes.net/
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Dom 2 Feb 2014 - 21:09

solo io .......

credevo fosse un prob. generale invece sono io  ....

grazie sara' il java ?
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Insane Lun 3 Feb 2014 - 1:24

No non visualizzo nessun tipo di smile da te inserito. Hai provato a cambiare browser?

Saluti
Insane :good:
Insane
Insane
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 4178
Località : Varese

Visualizza il profilo https://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Mar 4 Feb 2014 - 20:24

sera a tutti ...
 
nn so' che e' successo .. ho cambiato browser ... disistallato firefox e rimesso ma nulla ...  crome niente ...
 
niente nn vedo manco piu' gli avatar ...

qualcuno puo' aiutarmi x favore ??
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Insane Mar 4 Feb 2014 - 22:34

Fai una pulizia di cookie e cache

Saluti
Insane :good:
Insane
Insane
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 4178
Località : Varese

Visualizza il profilo https://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Mer 5 Feb 2014 - 18:59

Ciao sera a tutti ... ieri sera ho fatto di tutto disinstallato tutti i programmi che nn servivano a nulla ... tolto antivirus .. cambiato con un altro ... tolto il browser (crome firefox explorer un altro  ma nulla)  e rimesso nuovo ed ho perso pure tutti i preferiti ... ma nulla nn ne vuole sapere nn vanno piu' ... messo ultimo java il 7 .. messo i plungin tutti ... niente .. nn capisco che ha visto ..... ho provato nei forum free e' li va un po' meglio  gli avatar li vedo .. anche gli smile li vedo nn tutti ma la maggior parte si '... solo qui' in questo circuito .. ho sto' problema ...

Spero che qualcuno possa aiutarmi a capire nn so' ... mistero grazie ciao a tutti ...
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da the crow Mer 5 Feb 2014 - 19:25

hai fatto un po di casino da quello che leggo...non serviva disistallare e reistallare . Programmi , java , broswer,antivirus ..potevi disattivarli ..provare e riattivarli..anche se centrano poco tutto tranne il broswer. Puoi mettere una sezione aperta a tutti in modo di vedere/provare cosa succede
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Mer 5 Feb 2014 - 20:51

Ciao crow ... grazie ... si ho fatto casino ....ormai e' fatta e nn ho risolto nulla ... 

Scusa che intendi : Puoi mettere una sezione aperta a tutti in modo di vedere/provare cosa succede

cosa devo fare ?
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da the crow Mer 5 Feb 2014 - 20:53

per vedere quello che succede..mi dovrei registrare, invece apri un forum a gli ospiti cosi vediamo il problema
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Mer 5 Feb 2014 - 21:00

No scusa ... il problema e' solo mio ....  credevo fosse generale ma alla fine e' solo mio ...

Se vedi sopra ho messo anche immagine degli smile che vedi qui' e io nn li vedo .... e nn so ' il xche'

Tu li vedi ????
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da the crow Mer 5 Feb 2014 - 23:09

prova a inserire questo descrizione del sito

Codice:
<html lang="en" xmlns="http://www.w3.org/1999/xhtml">

con firefox
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Mer 5 Feb 2014 - 23:58

Niente da fare  ....  Grazie crow ....

Ma che cavolo e' successo ?? che nervi  ....
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da the crow Gio 6 Feb 2014 - 0:20

proviamole tutte...inserisci il link del tuo forum qui clikka su visit prova...vedi se cambia qualcosa

oppure quarda questa guida

nello stesso menu c'e' risoluzione dei porblemi puoi ripristina firefox
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Niko Gio 6 Feb 2014 - 11:51

Hai gia provato?
https://aiuto.forumattivo.it/t16372-come-pulire-la-cache-del-browser

Fammi sapere perchè in teoria il problema è stato risolto sulla maggior parte dei forum
http://help.forumotion.com/t129965-only-topic-smilies-don-t-work#871581 :zen:
Niko
Niko
Moderatore
Moderatore

Sesso : Maschio
Età : 25
Messaggi : 8862
Località : Provincia di Varese

Visualizza il profilo https://www.fmcodes.net/
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Gio 6 Feb 2014 - 23:02

the crow ha scritto:proviamole tutte...inserisci il link del tuo forum qui clikka su visit prova...vedi se cambia qualcosa

oppure quarda questa guida

nello stesso menu c'e' risoluzione dei porblemi puoi ripristina firefox
ciao crow ... il primo ok  gli avatar vanno ma nn va la chatbox ......  cos'e' un proxy mi cambia ip ???

il secondo e' apposto il mio firefox e' nuovo appena messo  quindi aggiornato ....
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Gio 6 Feb 2014 - 23:03

Niko ha scritto:Hai gia provato?
https://aiuto.forumattivo.it/t16372-come-pulire-la-cache-del-browser

Fammi sapere perchè in teoria il problema è stato risolto sulla maggior parte dei forum
http://help.forumotion.com/t129965-only-topic-smilies-don-t-work#871581  :zen:
ciao niko nulla il primo ho impostato di nn salvare la cronologia ...

il secondo nn lo capisco ......
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Gio 6 Feb 2014 - 23:14

Ecco ho cambiato ip e' funziona tutto ...

Come mai ?? anche qui' vedo smile e avatar ...
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da the crow Ven 7 Feb 2014 - 0:12

anvilla ha scritto:  cos'e' un proxy mi cambia ip ???
...si usi un IP diverso dal tuo, qual'e' il tuo provider di connessione a internet?...forse i tuoi IP erano opsoleti.Io per mia scelta ogni 3 mesi cambio Ip e dns...in piu sono un relay di tor, quindi tranquillo non ti succede niente .Bene l''importante e' che hai risolto
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla Mer 12 Feb 2014 - 14:45

giorno scusate ma son stato poco bene (influenza) ..

allora continuo ad avere il problema ... io uso la vodafone station2 ...

cmq se uso un proxy (entro da straniero) funziona tutto .. pero' nn va bene xche' mi rallenta troppo  poi nn va bene ...

ho provato a cambiate i dsn con altri numeri ma nulla nn va' lo stesso ..anche se nn sono mai riuscito a cambiarli nn so il xche' ......


Grazie
anvilla
anvilla
**

Sesso : Maschio
Età : 47
Messaggi : 71
Località : italy

Visualizza il profilo http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Ospite Sab 15 Feb 2014 - 12:04

Ciao, è evidente che il problema è nel tuo DNS Wink.

1) Vai in Start e scrivi nel cerca: prompt.
2) Cliccaci con il tasto destro e avvialo come amministratore.
3) Scrivi adesso ipconfig/flushdns.
Problema smiles - Non funzionano più! Ipconf10
Successivamente, aspetta qualche minuto e il problema si dovrebbe risolvere Wink.

N.b.: prova a scrivere nell'indirizzo url principale del tuo forum /?123 (esempio: https://aiuto.forumattivo.it/?123 )

Avviso: per permette ad altri utenti di cercare il tuo problema tramite il pulsante di ricerca/motori di ricerca, si prega di non scrivere abbreviato.

Saluti, MartinoPio ciao!
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Pagina 1 di 2 1, 2  Successivo

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.