Problema con l'html

4 partecipanti


In corso Problema con l'html

Messaggio Da posius Ven 12 Set 2014 - 4:55

Salve, dovrei copiare una discussione con codici html nel mio forum invision, sono andato su amministrazione, messaggi ed email, configurazione e ho attivato la funzione "autorizza html", però quando apro un nuovo topic i codici html non vengono letti adeguatamente e trovo sempre spuntata l'opzione del topic disattiva codice html, provo a disattivarla e rimodificare il topic ma nulla... come mai?
posius
posius
Nuovo membro

Sesso : Maschio
Età : 33
Messaggi : 3
Località : italia

Visualizza il profilo http://blackdesertitalia.forumattivo.it/
posius è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'html

Messaggio Da Wacko Ven 12 Set 2014 - 10:29

sei sicuro di aver attivato la funzione?
alcune volte mi è capitato di avere problemi simili, perchè per sbaglio modificavo le impostazioni, ma dimenticavo di cliccare su "salvare le modifiche"
Wacko
Wacko
Nuovo membro

Sesso : Maschio
Età : 34
Messaggi : 45
Località : Hiraishin

Visualizza il profilo http://hnoc.boardeducation.net/
Wacko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'html

Messaggio Da posius Ven 12 Set 2014 - 15:44

Si sono sicuro, nel PDA la funzione html è attivata, però nei topic non funziona ancora
posius
posius
Nuovo membro

Sesso : Maschio
Età : 33
Messaggi : 3
Località : italia

Visualizza il profilo http://blackdesertitalia.forumattivo.it/
posius è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'html

Messaggio Da posius Ven 12 Set 2014 - 20:36

Ho risolto, vorrei un ultima informazione.
Come faccio ad inserire il metatags di google sul forum per indicizzarlo e verificarlo negli strumenti webmaster?
posius
posius
Nuovo membro

Sesso : Maschio
Età : 33
Messaggi : 3
Località : italia

Visualizza il profilo http://blackdesertitalia.forumattivo.it/
posius è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'html

Messaggio Da Niko Dom 14 Set 2014 - 14:47

Ciao,

un topic per ogni domanda, è la regola :good:

in ogni caso fai una ricerca nel forum, abbiamo risposto tante volte a questa domanda Wink

Problema con l'html Rang10Ricorda :
Se la tua domanda è stata risolta, modifica il titolo e metti l'icona risolto Problema con l'html Icon2i
Niko
Niko
Moderatore
Moderatore

Sesso : Maschio
Età : 26
Messaggi : 9004
Località : Provincia di Varese

Visualizza il profilo https://www.fmcodes.net/
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'html

Messaggio Da Insane Mar 23 Set 2014 - 10:02

Problema con l'html Rang10Problema abbandonato

Se l'argomento non riceve risposta da più di 7 giorni, viene considerato risolto o abbandonato.

In futuro sei pregato/a di inserire l'apposita icona risolto Problema con l'html Risolt11

Per metterla dovrai semplicemente modificare il tuo primo messaggio e in "Icona del soggetto", selezionare "Risolto".
Nei prossimi topic di supporto che aprirai, se il problema non sarà risolto dovrai fare un messaggio di UP dopo 24 ore dal tuo ultimo messaggio cosi da riportare il problema agli occhi del personale

Grazie della tua futura collaborazione.
Ci vediamo nel Forum dei Forum :good:

Insane
Insane
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 4178
Località : Varese

Visualizza il profilo https://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.