il forum è tornato a 0

2 partecipanti


Risolto il forum è tornato a 0

Messaggio Da Alex2000 Ven 29 Mag 2015 - 15:12

ehi! un emergenza! stavo provando a mettere il forum in invision e si è azzerato tutto! esattamente tutto! perchè? l'ho rimesso a PHBB2 ed è rimasto così. perchè? mi aiutate?


Ultima modifica di Alex2000 il Ven 29 Mag 2015 - 20:25 - modificato 1 volta.
Alex2000
Alex2000
# Troppo attivo #

Sesso : Maschio
Età : 20
Messaggi : 887
Località : Mesagne

Visualizza il profilo http://pokemonworldcommunit.pokemonrpg.org
Alex2000 è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum è tornato a 0

Messaggio Da Niko Ven 29 Mag 2015 - 19:42

Ciao @Alex2000

come sempre ti chiediamo ti spiegare meglio il problema :thanks:

Grazie mille :zen:
Niko
Niko
Moderatore
Moderatore

Sesso : Maschio
Età : 26
Messaggi : 9061
Località : Provincia di Varese

Visualizza il profilo https://www.fmcodes.net/
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum è tornato a 0

Messaggio Da Ospite Ven 29 Mag 2015 - 20:02

Ciao @Axel2000,

Se parli della skin ti basta ripristinare il tuo forum con gli attrezzi.

Saluti, MartinoPio ciao!
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum è tornato a 0

Messaggio Da Alex2000 Ven 29 Mag 2015 - 20:25

no, ho risistemato la grafica da solo poi, grazie mille:D
Alex2000
Alex2000
# Troppo attivo #

Sesso : Maschio
Età : 20
Messaggi : 887
Località : Mesagne

Visualizza il profilo http://pokemonworldcommunit.pokemonrpg.org
Alex2000 è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.