Lentezza Forum

+61
Rey!
peppone
daniele
francesco7883
piuma666
abmiguel
Melania
ChiccoDiRIso
VIRTUALDEEJAY
Adrenalin24
thomisus67
iceberg1
nocturna
yoliah
Beauregard
SwanSerenity
Utentino Medio
amarkho
MARIAWINXTERESA
Alexandrox
gianluca1989
Gentile Sergio
Achille
Violatrix
Lele Comabbio
URSY
Ali di Luce
ModCuoreinter
starplatinum
CCorrado64
Maxx
Maurizio71
Marius
Mirna
bono979
eva
papero
DarkLeo
corsonero
IL Barista
Markitos06
Annalisa
www.supergame.forumattivo
eugenio9254
stabilodj
stefania martinelli
FRA_guitar
pata96
Tegu12
andre082
Diprax
Francesco Arpa
C.N.69
supra
massinge
motodgclub
achille gallo
lupos1
the crow
Lisali
Restar
65 partecipanti


Pagina 8 di 9 Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Successivo

Risolto Lentezza Forum

Messaggio Da Restar Mar 30 Giu 2009 - 14:00

Promemoria primo messaggio :

Ho provato ad aprire il mio forum e mi è lentissimo a caricare. Quando poi ( dopo un po' di tempo ) carica il tutto non mi visualizza le immagini, lo stesso succede con questo forum di aiuto e mi riesce davvero difficle muovermi all'interno del mio e questo forum. Ieri mi filava liscio tutto mi potete aiutare? Un'altra piccola richista, se questo è un problema che è già accaduto vi prego di inserire i link perchè ripeto: mi riesce difficile cercare visto che ci mette un bel po di tempo a caricare. Grazie mille in anticipo aspetto risposte. In basso mi esce il triangolo giallo con ! e scritto Errore nella visualizzazione della pagine.

Aspetto risposte.

Restar
Restar
Restar
Nuovo membro

Messaggi : 7

Visualizza il profilo http://digimonworldgdr.forumattivo.com
Restar è stato ringraziato dall'autore di questo topic.

Risolto Il mio forum non funziona bene da tempo

Messaggio Da Achille Lun 14 Dic 2009 - 0:11

Cari amministratori non so perchè da qualche tempo il mio forum ha problemi di connessione, in pratica spunta soltanto l'intestazione e poi la pagina e bianca. Speravo che il problema si risolvesse da solo e invece persiste. Per favore datemi una mano perchè non so che cosa fare.
www.historicamente.net

Aspettando risposta, vi ringrazio!
avatar
Achille
Nuovo membro

Messaggi : 25

Visualizza il profilo http://storicamente.forumattivo.com
Achille è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da daniele Lun 14 Dic 2009 - 10:12

confermo. Ho visto subito l'intestazione e il lungo riquadro a sinistra.
Il forum solo cliccando su Indice.
Anche il mio si apre con lentezza, forse più di te. Ma io ho il Portale, non solo il forum.
Sospettavo fosse il codice per visualizzare la frase scorrevole, che hai anche tu. Ma ... non so.
Provato ad 'alleggerire' la pagina?
daniele
daniele
***

Sesso : Maschio
Età : 60
Messaggi : 116
Località : Napoli

Visualizza il profilo http://vangelo.forumattivo.com
daniele è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Annalisa Lun 14 Dic 2009 - 15:15

Io sono entrata e mi ha indirizzato sul portale, poi cliccando su indice mi sembra anche abbastanza veloce. Forse nel frattempo hai sistemato qualche codice?
Annalisa
Annalisa
Veterano dello staff
Veterano dello staff

Sesso : Femmina
Età : 62
Messaggi : 684
Località : Palermo

Visualizza il profilo http://centovetrine.forumattivo.com
Annalisa è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da the crow Lun 14 Dic 2009 - 19:22

nel codice dell'orologio di babbo natale c'e' un link attivo ...toglilo. ciao auguri
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da papero Mar 15 Dic 2009 - 14:25

anche il nostro Forum da qualche giorno è lento e ora non funziona Sad
papero
papero
Nuovo membro

Sesso : Maschio
Età : 48
Messaggi : 43

Visualizza il profilo http://inlinea.forumattivo.com
papero è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da the crow Mar 15 Dic 2009 - 16:10

togli lo script della neve...vedi se migliora....se "si" devi mettere quello dell'anno scorso.ciao
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da papero Mar 15 Dic 2009 - 16:12

ok
grazie
mi puoi dare quello dell'anno scorso ? Very Happy
papero
papero
Nuovo membro

Sesso : Maschio
Età : 48
Messaggi : 43

Visualizza il profilo http://inlinea.forumattivo.com
papero è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da the crow Mar 15 Dic 2009 - 21:16

Qui ...facci sapere. auguri
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da papero Mer 16 Dic 2009 - 11:45

grazie
ora provo e vi tengo aggiornati

Buon Natale se non ci sentiamo prima santa
papero
papero
Nuovo membro

Sesso : Maschio
Età : 48
Messaggi : 43

Visualizza il profilo http://inlinea.forumattivo.com
papero è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da eva Gio 17 Dic 2009 - 9:06

si anche io ho notato il mio forum alquanto lento. Non si naviga agevolmente...
mi domando: cos'e' che potrebbe causare appesantimento?
1) codici in frame?
2) immagini con estensioni particolari?

questo e' il mio indirizzo:
http://evastella.forumattivo.com

mi date un parere per favore?
eva
eva
Nuovo membro

Sesso : Femmina
Età : 57
Messaggi : 43

Visualizza il profilo http://evastella.forumattivo.com
eva è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da the crow Gio 17 Dic 2009 - 21:14

il tuo forum a me carica velocemente...hai provato la classica pulitura etc..etc.auguroni
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Ospite Gio 17 Dic 2009 - 22:36

Salve !

come The Crow disse, cancella i dati di navigazione del browser. (tutti i dati)

Saluti
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da eva Ven 18 Dic 2009 - 12:55

ahh ok dite che si tratta di problemi legati al mio pc...
ok provo allora. Il mio problema sostanzialmente era che gli altri non riuscissero a navigare agevolmente... ma se mi dite che a voi funziona bene, allora ok, grazie mille happy

auguri a tutti!!!!
eva
eva
Nuovo membro

Sesso : Femmina
Età : 57
Messaggi : 43

Visualizza il profilo http://evastella.forumattivo.com
eva è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da papero Lun 21 Dic 2009 - 17:30

nulla
non è la neve
anche ora il forum nel pomeriggio si blocca e abbiamo il messaggio d'errore generico, quella della pagina dei lavori in corso
papero
papero
Nuovo membro

Sesso : Maschio
Età : 48
Messaggi : 43

Visualizza il profilo http://inlinea.forumattivo.com
papero è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da the crow Lun 21 Dic 2009 - 23:25

che dirti ..io lo apro e lo apro bene...ogni tanto ci riprovo...vediamo ce vedo anch'io la pagina di errore. auguroni
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto problema illiweb e forum risolto!!!!

Messaggio Da peppone Ven 15 Gen 2010 - 22:11

grazie ragazzi e ragazze!
tutto a posto da 4 ore circa.

buonanotte
peppone
peppone
peppone
***

Sesso : Maschio
Messaggi : 198

Visualizza il profilo http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da peppone Sab 16 Gen 2010 - 11:18

beh... oddio...proprio TUTTO no...il contatore non si carica ec illiweb ci mette un secolo. a parte quello il resto è ok
peppone
peppone
***

Sesso : Maschio
Messaggi : 198

Visualizza il profilo http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da peppone Sab 16 Gen 2010 - 11:23

ora è tutto a posto.
mi piacerebbe che anche che qualcuno mi spiegasse che cosa è successo ieri...mi ero molto preoccupato.
peppone
peppone
***

Sesso : Maschio
Messaggi : 198

Visualizza il profilo http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Rey! Ven 22 Gen 2010 - 19:16

Buon giorno,

Abbiamo effettuato una manutenzione sui nostri server
il problema è stato risolto!
ciao.
Rey!
Rey!
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 2050
Località : Milano

Visualizza il profilo https://aiuto.forumattivo.it
Rey! è stato ringraziato dall'autore di questo topic.

Risolto Forum molto lento ed a volte non accessibile...

Messaggio Da bono979 Dom 28 Mar 2010 - 15:23

Come da titolo nella giornata di oggi il forum è molto lento e da qualche decina di minuti va a intermittenza... a volte si collega, altre volte (già parecchie) non carica invece la pagina...

Ci sono aggiornamenti in corso e sarà solo un problema temporaneo?

Grazie mille dell'attenzione... Wink


Ultima modifica di bono979 il Sab 10 Apr 2010 - 18:50 - modificato 1 volta.
bono979
bono979
****

Sesso : Maschio
Messaggi : 490
Località : U2Market.com

Visualizza il profilo http://www.u2market.com
bono979 è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Lisali Dom 28 Mar 2010 - 15:24

stesso problema
Lisali
Lisali
Veterano dello staff
Veterano dello staff

Sesso : Femmina
Età : 57
Messaggi : 2087
Località : Biella

Visualizza il profilo http://trasognoerealta.forumattivo.com/
Lisali è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Spacca Dom 28 Mar 2010 - 15:44

anche a me...
ho la connessione con chiavetta...
mi salta la connessione perchè troppo lento!
Spacca
Spacca
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 25
Messaggi : 3004
Località : Varese

Visualizza il profilo https://www.openstudio.one
Spacca è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Ospite Dom 28 Mar 2010 - 16:12

Anche a me e a volte mi dà la pagina bianca. Lentezza Forum - Pagina 8 Affraid
avatar
Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da adolfo Dom 28 Mar 2010 - 16:37

pure da me. è lentissimo Lentezza Forum - Pagina 8 Icon_scratch
adolfo
adolfo
**

Sesso : Maschio
Età : 27
Messaggi : 80
Località : catania

Visualizza il profilo http://greed.pforum.biz/index.htm
adolfo è stato ringraziato dall'autore di questo topic.

Risolto Re: Lentezza Forum

Messaggio Da Assyrianspirit Dom 28 Mar 2010 - 16:44

Sí anche a me!
avatar
Assyrianspirit
Nuovo membro

Sesso : Femmina
Età : 37
Messaggi : 11
Località : italia

Visualizza il profilo http://alfemminile.azureforum.com/
Assyrianspirit è stato ringraziato dall'autore di questo topic.

Pagina 8 di 9 Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Successivo

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.