il forum dei forum si carica male con IE

+5
Nerissa
DarkLeo
the crow
Diego
peppone
9 partecipanti


Risolto il forum dei forum si carica male con IE

Messaggio Da peppone Gio 19 Ago 2010 - 0:38

scusatemi, probabilmente ve ne sarete già accorti ma questo forum (di aiuto tra amministratori di forum) si carica malissimo con Internet Explorer a partire da stamattina. non saprei come spiegarvi...tutta l'impaginazione è diversa e parecchie scritte sono quasi illeggibili poichè una sopra l'altra.
con gli altri browser (mozilla, opera e googlechrome) invece tutto ok.
saluti
peppone
peppone
peppone
***

Sesso : Maschio
Messaggi : 198

Visualizza il profilo http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da Diego Gio 19 Ago 2010 - 2:07

segnalo pure io che ho problemi con explorer riguardanti la chat.. Rolling Eyes
Diego
Diego
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 2278
Località : arezzo

Visualizza il profilo http://www.folliacity.it/blog-1.html
Diego è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da the crow Gio 19 Ago 2010 - 2:42

l'ho gia segnato oggi pomeriggio (ieri per chi legge) alla staff con delle immagini Very Happy
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da peppone Lun 23 Ago 2010 - 2:38

anche con safari ed arora si vede bene. solo con internet explorer è un problema: tutto strano...messaggi incompleti, righe sopra righe...
peppone
peppone
***

Sesso : Maschio
Messaggi : 198

Visualizza il profilo http://lamotosega.forumattivo.com/index.htm
peppone è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da DarkLeo Lun 23 Ago 2010 - 9:29

Già sono stati avvertiti gli Amministratori, di questo problema.
Al momento, per una corretta navigazione, cambiate Browser.
DarkLeo
DarkLeo
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 25
Messaggi : 1785
Località : Italia

Visualizza il profilo https://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da Nerissa Ven 27 Ago 2010 - 14:02

Ciao,

è un problema di browser, non è ottimizzato per i forum.

il meglio che possono fare è usare un altro, come Chrome o Firefox.

il forum dei forum si carica male con IE Rang10Ricorda :
Se la tua domanda è stata risolta, modifica il titolo e metti l'iconail forum dei forum si carica male con IE Icon2i

:zen:
Nerissa
Nerissa
Veterano dello staff
Veterano dello staff

Sesso : Femmina
Messaggi : 3458
Località : Spagna

Visualizza il profilo http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da Vic Mackey Sab 28 Ago 2010 - 0:35

E' un problema comune a molti... I forum del circuito di ForumAttivo non sono ottimizzati per Internet Explorer, c'è anche una proposta su questo forum per far aggiornare i fogli di stile CSS eliminando problemi del genere... L'unica soluzione per ora è cambiare browser: Chrome è molto più veloce e Firefox è veloce e più sicuro; non c'è bisogno di usare IE Wink

Bye
Vic Mackey
Vic Mackey
****

Sesso : Maschio
Età : 27
Messaggi : 308
Località : Sardegna

Visualizza il profilo
Vic Mackey è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da ErikaeGaia Sab 28 Ago 2010 - 13:12

Io ho risolto benissimo con firefox! il forum dei forum si carica male con IE 648633
ErikaeGaia
ErikaeGaia
Veterano dello staff
Veterano dello staff

Sesso : Femmina
Età : 37
Messaggi : 418
Località : Toscana

Visualizza il profilo http://mammagaia.forumattivo.com/forum.htm
ErikaeGaia è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da CIPU Sab 28 Ago 2010 - 23:30

prova disattivare widget dell' indice

io ho risolto cosi



il forum dei forum si carica male con IE O286gi9jx8lu


Ultima modifica di DarkLeo il Dom 29 Ago 2010 - 9:34 - modificato 4 volte. (Motivazione : Rimosso Link)
CIPU
CIPU
Nuovo membro

Sesso : Maschio
Messaggi : 31

Visualizza il profilo http://www.islamfor.net
CIPU è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da VIRTUALDEEJAY Dom 29 Ago 2010 - 20:56

Cipu,
1° avvertimento (segnalato sulla Barra di rispetto).
Non scrivere con caratteri giganti e colorati,non è consentito dal regolamento.
Bye
VIRTUALDEEJAY
VIRTUALDEEJAY
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 51
Messaggi : 4014
Località : Parma (PR)

Visualizza il profilo http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: il forum dei forum si carica male con IE

Messaggio Da CIPU Lun 30 Ago 2010 - 0:45

VIRTUALDEEJAY ha scritto:Cipu,
1° avvertimento (segnalato sulla Barra di rispetto).
Non scrivere con caratteri giganti e colorati,non è consentito dal regolamento.
Bye

grazie dell avvertimento
CIPU
CIPU
Nuovo membro

Sesso : Maschio
Messaggi : 31

Visualizza il profilo http://www.islamfor.net
CIPU è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.