L'html Non funziona

2 partecipanti


L'html Non funziona Empty L'html Non funziona

Messaggio Da Provax2 Gio 27 Dic 2007 - 19:28

Ciao A tutti...
Dopo aver piu' volte fatto la ricerca dei vari argomenti tramite il tasto cerca...Non ho trovato soluzione al mio Problema...

In Pratica inserendo nel foglio html un qualsiasi documento in html(anche una banalissima frase) ...Nell'anteprima si vede bene ...Ma sul forum non succede niente...

Ho attivato tutto l'attivabile...Non so' dove stia il problema...
Aiutatemi...

Grazie Mille...
avatar
Provax2
Nuovo membro

Sesso : Maschio
Età : 43
Messaggi : 10

Visualizza il profilo http://www.virgilio.it
Provax2 è stato ringraziato dall'autore di questo topic.

L'html Non funziona Empty Re: L'html Non funziona

Messaggio Da Mirna Gio 27 Dic 2007 - 20:52

Se hai attivato tutto l'html in modo corretto deve funzionare da me funziona tutto correttamente riprova e invia senza guardare l'anteprima alcuni codici come ad esempio alcuni codici video se guardi l'anteprima e poi invii scompaiono ho già fatto notare questo agli admin ma dovremo aspettare dopo le vacanze Very Happy
Mirna
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femmina
Età : 54
Messaggi : 2343
Località : Bodio-Svizzera

Visualizza il profilo http://ticino.forumattivo.it/
Mirna è stato ringraziato dall'autore di questo topic.

L'html Non funziona Empty Re: L'html Non funziona

Messaggio Da Provax2 Ven 28 Dic 2007 - 9:02

Grazie Mirna per la risposta,,,

Niente non funziona Lo stesso...
Visto che ho notato che molti hanno questo Problema perche' non fate una guida dalla a alla z in modo da spiegare perfettamente come fare ad attivare correttamente questo "Maledetto HTML"

Mi sembra piu' che altro un bug del programma stesso ..perche' e' molto strano ad esempio che visualizzando L'anteprima il codice poi scompaia...

Comunque se potete spiegare come funziona l'attivazione html mi fate (e ci fate) un grandissimo favore perche' ci sono tante spiegazioni in giro abbastanza confuse,gente che ha risolto ma poi non dice come ha risolto....

Magari una guida con delle immagini sarebbe ancor piu' gradita....

Aspetto con ansia una risposta .....

Grazie...
avatar
Provax2
Nuovo membro

Sesso : Maschio
Età : 43
Messaggi : 10

Visualizza il profilo http://www.virgilio.it
Provax2 è stato ringraziato dall'autore di questo topic.

L'html Non funziona Empty Re: L'html Non funziona

Messaggio Da Mirna Ven 28 Dic 2007 - 10:19

Qui si capisce basta seguirlo alla lettera

https://aiuto.forumattivo.it/problemi-con-lo-script-f23/come-attivare-html-t626.htm#2792

E comunque io sto già modificando e correggendo i diversi errori ma è un lavoro lungo abbiate pazienza Per l'Html ci vogliono 2 righe per la spiegazione non serve un dizionario Very Happy
Mirna
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femmina
Età : 54
Messaggi : 2343
Località : Bodio-Svizzera

Visualizza il profilo http://ticino.forumattivo.it/
Mirna è stato ringraziato dall'autore di questo topic.

L'html Non funziona Empty Re: L'html Non funziona

Messaggio Da Provax2 Ven 28 Dic 2007 - 11:57

Be io avevo gia' capito cosa dovevo fare...
Ma non funziona.....

Vabbe faro' a meno della funzione html....
Pero' e' strano perche' gli script nell sezione Indice funzionano....
avatar
Provax2
Nuovo membro

Sesso : Maschio
Età : 43
Messaggi : 10

Visualizza il profilo http://www.virgilio.it
Provax2 è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.