In blog testo bianco su sfondo bianco


In blog testo bianco su sfondo bianco

Messaggio Da VIRTUALDEEJAY il Mar 23 Nov 2010 - 22:22

Buonasera a tutti,
avevo aggiunto un blog a una sezione per vedere l'effetto che fa, ma quando cercavo di rispondere i caratteri erano bianchi su sfondo bianco.

Ho provato sia dai "Colori" che dal css ma non sono riuscito a porre rimedio.

Qualcuno ha da nsuggerire una soluzione? (a parte la più ovvia che è quella di lasciar perdere) Very Happy

Bye

La discussione originale era qui:
http://aiuto.forumattivo.it/argomenti-chiusi-f66/in-blog-testo-bianco-su-sfondo-bianco-t10062.htm?highlight=blog
avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4005
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Re: In blog testo bianco su sfondo bianco

Messaggio Da the crow il Mar 23 Nov 2010 - 22:43

hahaha si scusa , ma io sto come prima...senti se cambio versione al forum e ti mando il css del phpbb3 ..vuoi provare a vedere se c'e qualcosa ?
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum