connessione automatica non funziona


In corso connessione automatica non funziona

Messaggio Da prova0001 il Ven 24 Dic 2010 - 12:12

Scusate ho notato che nel mio forum.. quando mi conetto; il tasto 'Connessione Automatica' non funziona... C'è qualcosa da attivare o è lì solo per bellezza..? <:S
avatar
prova0001
Sono un nuovo membro :)

Sesso : Maschile
Età : 25
Messaggi : 32
Località : Vasto


Vedi il profilo dell'utente http://habbon.forumattivo.com
prova0001 è stato ringraziato dall'autore di questo topic.

In corso Re: connessione automatica non funziona

Messaggio Da FinalRender il Sab 25 Dic 2010 - 16:07

Quoto, vale anche per me
avatar
FinalRender
**
**

Sesso : Maschile
Età : 32
Messaggi : 63
Località : Italia


Vedi il profilo dell'utente http://thedeadinvade-team.forumitaliano.com/
FinalRender è stato ringraziato dall'autore di questo topic.

In corso Re: connessione automatica non funziona

Messaggio Da Nerissa il Ven 31 Dic 2010 - 13:28

Ciao,

quando metti i tuoi dati personali, password e nick dell'utente, se si seleziona l'opzione poi basta cliccare su "connessione" e fai una connessione diretta (salva i dati per l'identificazione.)

e non ti funziona ?

~io non ho nessun problema con questa opzione.

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


Vedi il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum