sparita l'icona "rispondi"


Risolto sparita l'icona "rispondi"

Messaggio Da giacomin il Ven 22 Apr 2011 - 20:17

Mi Ŕ sparita l'icona "rispondi" sotto gli interventi, Ŕ visibile solo quella per aprire un'argomento nuovo.

Grazie per la risposta Very Happy
avatar
giacomin
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 69
Messaggi : 39
LocalitÓ : TRIESTE


Vedere il profilo dell'utente http://triestin.forumattivo.com/login.forum?connexion
giacomin Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: sparita l'icona "rispondi"

Messaggio Da the crow il Ven 22 Apr 2011 - 21:42

controlla se la devi rimettere (sul pannello) forse si e' tolta da sola
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: sparita l'icona "rispondi"

Messaggio Da giacomin il Sab 23 Apr 2011 - 7:32

Grazie :good:
avatar
giacomin
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 69
Messaggi : 39
LocalitÓ : TRIESTE


Vedere il profilo dell'utente http://triestin.forumattivo.com/login.forum?connexion
giacomin Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: sparita l'icona "rispondi"

Messaggio Da giacomin il Sab 23 Apr 2011 - 7:33

Elementare...ma non ci avevo pensato Embarassed grazie
avatar
giacomin
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 69
Messaggi : 39
LocalitÓ : TRIESTE


Vedere il profilo dell'utente http://triestin.forumattivo.com/login.forum?connexion
giacomin Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum