Problema relativo ai css


Problema relativo ai css

Messaggio Da Maikey il Ven 25 Gen 2008 - 10:54

Salve sono Mike,
ho un problema legato ai fogli di stile. In particolare, quando inserisco una risposta ad un post o modifico un messaggio già presente, al reindirizzamento automatico al messaggio creato o modificato, non carica il foglio di stile ed ovviamente sballa tutta la formattazione della pagina. Se invece in quei 3/4 secondi (necessari al reindirizzamento automatico) premo il link "Vai al messaggio creato", la pagina viene caricata correttamente. Dunque attendo vostre risposte in merito.
Grazie per la disponibilità
Mike

Maikey
Sono un nuovo membro :)

Messaggi : 4

Vedi il profilo dell'utente http://blazingspam.forumattivo.com
Maikey è stato ringraziato dall'autore di questo topic.

Re: Problema relativo ai css

Messaggio Da Admin il Ven 25 Gen 2008 - 11:35

Ciao,

Puoi farmi una screenshot per favore

Grazie in anticipo

A prestissimo happy
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
Età : 37
Messaggi : 1017
Località : qui


Vedi il profilo dell'utente http://aiuto.forumattivo.it
Admin è stato ringraziato dall'autore di questo topic.

Re: Problema relativo ai css

Messaggio Da Maikey il Ven 25 Gen 2008 - 12:16

Si allora dopo aver risposto vengo reindirizzato a questa pagina.


Se nn premo nulla, automaticamente vengo portato alla pagina con il messaggio appena inserito. Questa pagina però nn è formattata, cioè non carica sicuramente il file css. E mi appare cosi


Se invece clicco su "Clicca qui per vedere il tuo messaggio", mi riporta alla stessa pagina, ma con la formattazione corretta.

Maikey
Sono un nuovo membro :)

Messaggi : 4

Vedi il profilo dell'utente http://blazingspam.forumattivo.com
Maikey è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum