IL WIDGET CREATO NON MI APPARE NEL PORTALE


In corso IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da GrandePakyRock. il Lun 15 Ago 2011 - 12:22

RAGAZZI HO CREATO UN WIDGET MA NON APPARE NEL PORTALE ED HO CONTROLLATO TUTTI I TASTI COME FACCIO ?? Sad
avatar
GrandePakyRock.
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 26
Messaggi : 10
LocalitÓ : Calabria


Vedi il profilo dell'utente http://carabinieri-habbo.forumattivo.eu/forum
GrandePakyRock. Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da GrandePakyRock. il Lun 15 Ago 2011 - 12:25

RAGAZZI VI SPIEGO MEGLIO... IO HO CREARO UN WIDGET PERSONALIZZATO MA ADESSO NON APPARE
avatar
GrandePakyRock.
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 26
Messaggi : 10
LocalitÓ : Calabria


Vedi il profilo dell'utente http://carabinieri-habbo.forumattivo.eu/forum
GrandePakyRock. Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da DarkLeo il Lun 15 Ago 2011 - 12:30

E' vietato scrivere in maiuscolo!
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
EtÓ : 20
Messaggi : 1784
LocalitÓ : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da GrandePakyRock. il Lun 15 Ago 2011 - 12:31

ok sks
avatar
GrandePakyRock.
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 26
Messaggi : 10
LocalitÓ : Calabria


Vedi il profilo dell'utente http://carabinieri-habbo.forumattivo.eu/forum
GrandePakyRock. Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da DarkLeo il Lun 15 Ago 2011 - 12:32

Sono vietate anche abbreviazioni da sms.
Una volta creato il widget, devi trascinarlo in una delle colonne ai lati e poi salvare.
PDA - MODULI - CONFIGURAZIONE DEL PORTALE.
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
EtÓ : 20
Messaggi : 1784
LocalitÓ : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da Diego il Lun 15 Ago 2011 - 15:39

leoo.. cosý il nostro amico lo martorizzi..

metti qui il codice del tuo widget e gli diamo un'occhiata.. =)
avatar
Diego
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 2249
LocalitÓ : arezzo


Vedi il profilo dell'utente http://www.folliacity.it/blog-1.html
Diego Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da GrandePakyRock. il Lun 15 Ago 2011 - 16:27

diego ti d˛ link del mio forum e ti registri e lo modifiki tt tu cmq Ŕ un fan site di habbo http://carabinieri-habbo.forumattivo.eu/
avatar
GrandePakyRock.
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 26
Messaggi : 10
LocalitÓ : Calabria


Vedi il profilo dell'utente http://carabinieri-habbo.forumattivo.eu/forum
GrandePakyRock. Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da DarkLeo il Lun 15 Ago 2011 - 16:29

Non diamo assistenza in questo modo.
Tu ci dici qual'Ŕ il problema e noi lo risolviamo qui. Non c'Ŕ alcun motivo per cui dobbiamo registrarci agli altri forum.


Ultima modifica di DarkLeo il Lun 15 Ago 2011 - 16:40, modificato 1 volta
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
EtÓ : 20
Messaggi : 1784
LocalitÓ : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da GrandePakyRock. il Lun 15 Ago 2011 - 16:38

mi stai tartassando Sad io nn riesko a farlo ho creato il widget e spostato in varie colonne nn appare
avatar
GrandePakyRock.
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 26
Messaggi : 10
LocalitÓ : Calabria


Vedi il profilo dell'utente http://carabinieri-habbo.forumattivo.eu/forum
GrandePakyRock. Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da the crow il Lun 15 Ago 2011 - 19:51

i motivi sono vari:
hai troppi widget ..non inserirlo per primo o per ultimo,inseriscilo in mezzo
nel codice che hai inserito mancano le chiusure > } );..etc.etc..controlla
edit:Nel tuo pannello puoi far entrare chi vuoi, ma ti ricordo che per i danni provocati non possiamo fare niente.
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da Diego il Lun 15 Ago 2011 - 19:59

@GrandePakyRock. ha scritto:mi stai tartassando Sad io nn riesko a farlo ho creato il widget e spostato in varie colonne nn appare
ah.. usa firefox.. con chome non funziona tanto bene la gestione dei widget.. Very Happy
avatar
Diego
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 2249
LocalitÓ : arezzo


Vedi il profilo dell'utente http://www.folliacity.it/blog-1.html
Diego Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da GrandePakyRock. il Mar 16 Ago 2011 - 9:26

ALLORA MI ISTALLO FIREFOX ELIMINO TUTTI I WIDGET CREA E LI RIFACCIO COSý VEDO SE APPARGONO
avatar
GrandePakyRock.
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 26
Messaggi : 10
LocalitÓ : Calabria


Vedi il profilo dell'utente http://carabinieri-habbo.forumattivo.eu/forum
GrandePakyRock. Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: IL WIDGET CREATO NON MI APPARE NEL PORTALE

Messaggio Da the crow il Mar 16 Ago 2011 - 12:31

@the crow ha scritto:i motivi sono vari:
hai troppi widget ..non inserirlo per primo o per ultimo,inseriscilo in mezzo
nel codice che hai inserito mancano le chiusure > } );..etc.etc..controlla
edit:Nel tuo pannello puoi far entrare chi vuoi, ma ti ricordo che per i danni provocati non possiamo fare niente.
il broswer non centra niente..si devono vedere tutti..
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum