immagini random con widget: non mi funziona


Risolto immagini random con widget: non mi funziona

Messaggio Da vladimiro il Ven 23 Set 2011 - 22:21

ciao
ho provato a seguire le istruzioni in questa pagina... http://aiuto.forumattivo.it/t10548-widget-immagini-random

Però non mi funziona. Che devo fare?

ciao e saluti
avatar
vladimiro
Sono un nuovo membro :)

Sesso : Maschile
Età : 59
Messaggi : 31
Località : barcellona


Vedi il profilo dell'utente http://www.fotoraw.foroactivo.com
vladimiro è stato ringraziato dall'autore di questo topic.

Risolto Re: immagini random con widget: non mi funziona

Messaggio Da the crow il Ven 23 Set 2011 - 23:30

posta lo script che hai inserito che lo provo
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: immagini random con widget: non mi funziona

Messaggio Da vladimiro il Sab 24 Set 2011 - 0:01

ho visto che c'era una seconda versione corretta... l'ho provata e funziona benissimo.

GRAZIE!


ciao
avatar
vladimiro
Sono un nuovo membro :)

Sesso : Maschile
Età : 59
Messaggi : 31
Località : barcellona


Vedi il profilo dell'utente http://www.fotoraw.foroactivo.com
vladimiro è stato ringraziato dall'autore di questo topic.

Risolto [Risolto]

Messaggio Da the crow il Sab 24 Set 2011 - 0:05

prego ...ciao
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum