Sparizione Banner e tutti tasti scelta... - risolto


In corso Sparizione Banner e tutti tasti scelta... - risolto

Messaggio Da Orco il Sab 3 Dic 2011 - 21:36

Oggi mi son collegato al forum e mi son accorto che è sparito lo sfondo, il banner e tutti i vari tasti ...vedasi...inserisci foto, colore carattere, etc.....
Però vedo che anche quì non ci sono!!!!
E' un problema mio o c'è qualcosa che non và nei server????


Ultima modifica di Orco il Dom 4 Dic 2011 - 18:35, modificato 1 volta
avatar
Orco
**

Sesso : Maschile
Messaggi : 68

http://www.forum-kuga-mania.net/
Orco è stato ringraziato dall'autore di questo topic.

In corso Re: Sparizione Banner e tutti tasti scelta... - risolto

Messaggio Da Orco il Sab 3 Dic 2011 - 21:37

quì a però in risposta rapida li vedo....non li vedo sulla risposta normale!


agg.: il problema è il mio con firefox.....scusate e adesso vedrò cosa è successo!
avatar
Orco
**

Sesso : Maschile
Messaggi : 68

http://www.forum-kuga-mania.net/
Orco è stato ringraziato dall'autore di questo topic.

In corso Re: Sparizione Banner e tutti tasti scelta... - risolto

Messaggio Da the crow il Dom 4 Dic 2011 - 11:37

se dipende da te metti risolto .grazie
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum