Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Posizione Barra di Navigazione


Risolto Posizione Barra di Navigazione

Messaggio Da RBphoto il Mar 24 Apr 2012, 12:14

Salve a tutti e grazie in anticipo per eventuali risposte e (magari) soluzioni al mio problema:
Come si vede dall'immagine allegata qua sotto


la barra di navigazione è molto attaccata ai bottoni ed alla root degli argomenti.
Chiedo:
è possibile aumentare questa distanza ed eventualmente poter alzare la barra in modo che sia più vicina al Logo del Forum..???
Grazie ancora per un eventuale e graditissimo aiuto in merito,
Buona giornata a tutti
Roberto


Ultima modifica di VIRTUALDEEJAY il Mar 24 Apr 2012, 22:42, modificato 2 volte (Ragione : ho rimosso la parola "AIUTO", non è necesaria, non da nessuna priorità ed è contraria al Regolamento.)

RBphoto
Sono un nuovo membro :)

Sesso : Maschile
Età : 53
Messaggi : 2
Località : Sarzana (SP)


Vedere il profilo dell'utente http://www.menwings.com
RBphoto è stato ringraziato dall'autore di questo topic.

Risolto Re: Posizione Barra di Navigazione

Messaggio Da Dozy™ il Mar 24 Apr 2012, 18:40

Ciao, benvenuto allora ti do diverse soluzioni puoi:

spostarla in mezzo

pda>visualizzazione>prima pagina>intestazioni e navig.>Intestazione delle pagine>Posizione del menu : Centrato. Registrare.

http://aiuto.forumattivo.it/t10059-spostare-la-barra-menu-sopra-il-forum?highlight=barra+di+navigazione




Dozy™
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 2297
Località : Tradate (va)


Vedere il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

Risolto Re: Posizione Barra di Navigazione

Messaggio Da RBphoto il Mar 24 Apr 2012, 22:40

Grazie per le indicazioni, ma non funzionano, purtroppo...!
Comunque ho risolto:
Ho copiato l' Overall Header e l'ho modificato con Dreamweaver.....
Salvato ed incollato su quello del Forum....
Perfetto..!!!

Grazie comunque per le tue dritte, Damian.
Buona serata
Roberto....

PS: Non trovo il tasto "Risolto"..!!!

RBphoto
Sono un nuovo membro :)

Sesso : Maschile
Età : 53
Messaggi : 2
Località : Sarzana (SP)


Vedere il profilo dell'utente http://www.menwings.com
RBphoto è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum