Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Forum completamente "sballato"!


Risolto Forum completamente "sballato"!

Messaggio Da Luana1971 il Ven 19 Apr 2013, 12:03

Cari tutti, stamani connettendomi al forum ho trovato una strana situazione.
Visibile non dal Portale ma dall'Indice. Tutto "sballato" e non ho modificato nulla.
Che sarà successo?

Qui l'indice:

http://lateladipenelope.forumattivo.com/forum


Ultima modifica di Luana1971 il Sab 20 Apr 2013, 19:53, modificato 1 volta

Luana1971
**
**

Sesso : Femminile
Età : 45
Messaggi : 71
Località : Roma


Vedere il profilo dell'utente http://lateladipenelope.forumattivo.com
Luana1971 è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum completamente "sballato"!

Messaggio Da Luana1971 il Ven 19 Apr 2013, 19:41

Ho appena verificato che, se tolgo i widget dell'indice tutto torna corretto. Se li rimetto, praticamente torna l'errore. Di cosa si potrà trattare?

http://lateladipenelope.forumattivo.com/forum

Luana1971
**
**

Sesso : Femminile
Età : 45
Messaggi : 71
Località : Roma


Vedere il profilo dell'utente http://lateladipenelope.forumattivo.com
Luana1971 è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum completamente "sballato"!

Messaggio Da Martino il Ven 19 Apr 2013, 21:20

Ciao Luana1971, abbia pazienza, non siamo sempre online, abbiamo una vita sociale. Il regolamento vieta il flood per cui non creare tanti messaggi uno dopo l'altro ma modifica il primo messaggio e aggiungici lì le annotazioni. Per quanto riguarda il tuo problema è molto semplice. Verifica se ci sono Widget personalizzati perché spesso i problemi sono dovuti da essi (codici errati o fatti male).

Saluti, MartinoPio ciao!


Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4155
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum completamente "sballato"!

Messaggio Da Luana1971 il Sab 20 Apr 2013, 19:53

Grazie!!! Era in effetti un widget personale che creava il problema.
Grazie mille.
Problema risolto.

Luana1971
**
**

Sesso : Femminile
Età : 45
Messaggi : 71
Località : Roma


Vedere il profilo dell'utente http://lateladipenelope.forumattivo.com
Luana1971 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum