Problemi con servimg


Risolto Problemi con servimg

Messaggio Da mija.jami il Mer 6 Nov 2013 - 8:37

Buongiorno a tutti. E' da stanotte che non riesco più a postare immagini nei forum,non solo nel mio ma anche negli altri. Clicco sul tasto "hosting di un'immagine" e dopo un po' mi dice "la connessione è stata reimpostata".
Ma non c'è un tasto di reindirizzamaento. Non riesco nemmeno ad andare su servimg.com. Che succede? Cosa devo fare per riuscire a postare di nuovo immagini sul mio forum?


Ultima modifica di mija.jami il Gio 7 Nov 2013 - 8:46, modificato 1 volta
avatar
mija.jami
Sono un nuovo membro :)

Sesso : Femminile
Età : 40
Messaggi : 39
Località : napoli


Vedere il profilo dell'utente http://www.forevermichael.forumattivo.it
mija.jami è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi con servimg

Messaggio Da the crow il Mer 6 Nov 2013 - 9:44

@mija.jami ha scritto:Buongiorno a tutti. E' da stanotte che non riesco più a postare immagini nei forum,non solo nel mio ma anche negli altri. Clicco sul tasto "hosting di un'immagine" e dopo un po' mi dice "la connessione è stata reimpostata".
..aspetta ancora un po forse e' un problema che si risolve da solo
@mija.jami ha scritto:Ma non c'è un tasto di reindirizzamaento. Non riesco nemmeno ad andare su servimg.com. Che succede? Cosa devo fare per riuscire a postare di nuovo immagini sul mio forum?
..potresti provare a cambiare hosting
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi con servimg

Messaggio Da Martino il Mer 6 Nov 2013 - 14:38

Ciao, a me non da nessun problema adesso. Forse il problema è stato risolto Very Happy?!

Saluti, MartinoPio ciao!


Staff - Moderatore
avatar
Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4167
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi con servimg

Messaggio Da MattiaDes il Mer 6 Nov 2013 - 16:53

@Forumattivo ha scritto:Chers Membres,

Servimg nous informe que l'upload d'image est indisponible suite à un problème de serveur.

Il se pourrait que celui ci ne fonctionne pas pendant plusieurs heures....


avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
Età : 21
Messaggi : 2887
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi con servimg

Messaggio Da mija.jami il Gio 7 Nov 2013 - 8:46

Si è risolto anche a me. Però io fino a ieri sera non riuscivo ancora a postare immagini. Grazie a tutti.
avatar
mija.jami
Sono un nuovo membro :)

Sesso : Femminile
Età : 40
Messaggi : 39
Località : napoli


Vedere il profilo dell'utente http://www.forevermichael.forumattivo.it
mija.jami è stato ringraziato dall'autore di questo topic.

Risolto Re: Problemi con servimg

Messaggio Da Martino il Gio 7 Nov 2013 - 14:46

Ciao, questo capita spesso, mi dispiace se non se stato avvisato di questo problema ma non sempre le notizie arrivano in modo tempestivo. Sposto in problemi risolti.

Saluti, MartinoPio ciao!


Staff - Moderatore
avatar
Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4167
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum