Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Mancanza di bottoni nell'editor di topic e risposta rapida


Risolto Mancanza di bottoni nell'editor di topic e risposta rapida

Messaggio Da Albose il Sab 18 Gen 2014, 12:53

Ciao a tutti.... e da tre giorni che mi spunta il problema...

Il problema è che mancano in bottoni Per modificare il Post (html)

Screen del problema : Stessa cosa vale anche se posto un nuovo topic...

invece lo dovrei visualizzare cosi :

Albose
**
**

Sesso : Maschile
Età : 18
Messaggi : 75
Località : Casa mia °^°


Vedere il profilo dell'utente
Albose è stato ringraziato dall'autore di questo topic.

Risolto Re: Mancanza di bottoni nell'editor di topic e risposta rapida

Messaggio Da the crow il Sab 18 Gen 2014, 12:57

quale e' stata l'ultima modifica o aggiunta di codice che hai fatto

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Mancanza di bottoni nell'editor di topic e risposta rapida

Messaggio Da Niko il Sab 18 Gen 2014, 14:04

Ciao,

prima di tutto controlla di non aver modificato i templates (se possibile) e di aver tolto qualche parte importante :bene:
http://aiuto.forumattivo.it/t16409-aggiornamento-nuovo-editore-su-forumattivo

Inoltre, controlla di non aver inserito recentemente dei codici Javascript che potrebbero aver fatto 'interferenza'

Niko
+ Iperattivo +


Sesso : Maschile
Età : 20
Messaggi : 7668
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Mancanza di bottoni nell'editor di topic e risposta rapida

Messaggio Da Albose il Sab 18 Gen 2014, 15:03

@Niko ha scritto:Ciao,

prima di tutto controlla di non aver modificato i templates (se possibile) e di aver tolto qualche parte importante :bene:
http://aiuto.forumattivo.it/t16409-aggiornamento-nuovo-editore-su-forumattivo

Inoltre, controlla di non aver inserito recentemente dei codici Javascript che potrebbero aver fatto 'interferenza'


RISOLTO Potete chiudere

Albose
**
**

Sesso : Maschile
Età : 18
Messaggi : 75
Località : Casa mia °^°


Vedere il profilo dell'utente
Albose è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum